<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-66897 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="shortcut icon" href="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="title" content="Manufactured Home REITs Outperform the Market" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<meta name="description" content="The total gains of manufactured home REITs in 2017 outperformed those of office, retail, multifamily, hotel and health care REITs." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.nreionline.com/alternative-properties/manufactured-home-reits-outperform-market" />
<link rel="shortlink" href="http://www.nreionline.com/node/66897" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manufactured Home REITs Outperform the Market" />
<meta property="og:url" content="http://www.nreionline.com/alternative-properties/manufactured-home-reits-outperform-market" />
<meta property="og:description" content="The total gains of manufactured home REITs in 2017 outperformed those of office, retail, multifamily, hotel and health care REITs.
" />
<meta property="og:updated_time" content="2018-06-01T09:38:46-04:00" />
<meta property="og:image" content="http://www.nreionline.com/sites/nreionline.com/files/manufactured%20homes-GettyImages-174845279.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="http://www.nreionline.com/alternative-properties/manufactured-home-reits-outperform-market" />
<meta property="twitter:title" content="Manufactured Home REITs Outperform the Market" />
<meta property="article:published_time" content="2018-06-01T09:38:41-04:00" />
<meta property="article:modified_time" content="2018-06-01T09:38:46-04:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Manufactured Home REITs Outperform the Market | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_inMHdOMnX3W6U-rjaV-JSK3Nb6lEO-pYEnqH0CBAamM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_Jv8M3_6DhmaMxzHrGxifQD16_eNlmYAQ7vIImIbV9Fg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_9kxOENbPksJjaut5K3MEAMCT3XAiLOUep4zicIaSbMY.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_9wlfiD8oXTbaPtNZgtEQpGROzLEj2b7PKL2hqYQntyI.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://embed.calculoid.com/styles/main.css" media="all" />
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/nrei.home/article/alternative_properties";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"ptype","value":"Article"},{"target":"nid","value":"66897"},{"target":"pterm","value":"alternative_properties"},{"target":"sterm","value":"reits,news"},{"target":"author","value":"john_egan"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                console.log('targetingpair==> pos:interstitial_a');
                console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            <header class="header js-header">
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>National Real Estate Investor is part of the Business Intelligence Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="http://informa.com/">Informa PLC</a></li>
                <li><a href="http://informa.com/About-Us/">About us</a></li>
                <li><a href="http://informa.com/Investors/">Investor relations</a></li>
                <li><a href="http://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <div class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </div>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="Array">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="/advertise" title="">Advertise</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/us-allies-hit-back-trump-revokes-steel-tariff-reprieve">
            U.S. Allies Hit Back as Trump Revokes Steel Tariff Reprieve            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jun 01, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-june-1-2018">
            10 Must Reads for the CRE Industry Today (June 1, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jun 01, 2018</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden"">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-may-31-2018">
            10 Must Reads for the CRE Industry Today (May 31, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 31, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-may-30-2018">
            10 Must Reads for the CRE Industry Today (May 30, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 30, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/finance-investment/hna-said-sell-san-francisco-tower-northwood-investors">
            HNA Is Said to Sell San Francisco Tower to Northwood Investors            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 29, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail-cre-market-study/retail-s-ruinous-run">
            Retail’s Ruinous Run            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 02, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/exclusive-research-investor-outlook-remains-stable-office-sector">
            Exclusive Research: Investor Outlook Remains Stable for the Office Sector            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 09, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/2018-top-office-owners">
            2018 Top Office Owners            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 13, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/multifamily/multifamily-rent-growth-stalls-top-markets">
            Multifamily Rent Growth Stalls in Top Markets            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 29, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-66897 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="66897" data-url="/alternative-properties/manufactured-home-reits-outperform-market" data-title="Manufactured Home REITs Outperform the Market" data-seo-title="Manufactured Home REITs Outperform the Market" data-type="article" data-terms="alternative_properties" data-ptermhier="Alternative Properties" data-pterm="Alternative Properties" data-sterm="REITs|News" data-program="" data-tax="Alternative Properties|REITs|News" data-ext="" data-author="John Egan" data-pub="Jun 01, 2018" data-visibility="visible" data-perm="public" data-pid="2794f000-8518-463a-83cd-8843418fc260" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.nreionline.com/alternative-properties/manufactured-home-reits-outperform-market"/>
    <meta itemprop="datePublished" content="2018-06-01T17:38:00-04:00"/>    <meta itemprop="dateModified" content="2018-06-01T09:38:46-04:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    <div class="big-article__top">

      
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/manufactured%20homes-GettyImages-174845279.jpg?itok=IQ9y70oH" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/manufactured%20homes-GettyImages-174845279.jpg?itok=m_HiBNgt" width="770" height="400" alt="manufactured homes" title="manufactured homes" />          <meta itemprop="url" content="http://www.nreionline.com/sites/nreionline.com/files/manufactured%20homes-GettyImages-174845279.jpg">
          <meta itemprop="width" content="4815">
          <meta itemprop="height" content="3210">

                      <span class="text-to-image">Getty Images</span>
                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/alternative-properties">Alternative Properties</a></div>          <h1 itemprop="headline">Manufactured Home REITs Outperform the Market</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    The total gains of manufactured home REITs in 2017 outperformed those of office, retail, multifamily, hotel and health care REITs.
  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/john-egan" itemprop="url">John Egan</a></span> | <span class="date-display-single">Jun 01, 2018</span></p>
                  </div>
      </div>

      
    </div>

          <div class="share-icons">
            <a href="/penton_modal/nojs/print/66897"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/66897/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=http://www.nreionline.com/alternative-properties/manufactured-home-reits-outperform-market&amp;t=Manufactured Home REITs Outperform the Market"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=http://www.nreionline.com/alternative-properties/manufactured-home-reits-outperform-market"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nreionline.com/alternative-properties/manufactured-home-reits-outperform-market&amp;title=Manufactured Home REITs Outperform the Market&amp;summary=REITs in the infrastructure, data center and industrial sectors have been basking in REIT glory for some time, but manufactured home REITs deserve some attention too.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=http://www.nreionline.com/alternative-properties/manufactured-home-reits-outperform-market&amp;text=Manufactured Home REITs Outperform the Market"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=http://www.nreionline.com/alternative-properties/manufactured-home-reits-outperform-market&amp;description=REITs in the infrastructure, data center and industrial sectors have been basking in REIT glory for some time, but manufactured home REITs deserve some attention too.&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

          
    <div class="article-content-wrap">
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                          
        <p><strong>REITs in the infrastructure, data center and industrial sectors</strong> have been basking in REIT glory for some time, but manufactured home REITs deserve some attention too.</p>
<p>Last year, the three publicly-traded manufactured home REITs posted overall returns of nearly 25 percent, according to trade group Nareit&mdash;behind the <a href="http://www.nreionline.com/industrial/prologisdct-deal-shows-strong-demand-industrial-assets-might-signal-ma-boom">performance of infrastructure and data center REITs</a>, but ahead of industrial REITs. The total gains of manufactured home REITs in 2017 outperformed those of office, retail, multifamily, hotel and health care REITs.</p>
<p>This year, those three REITS&mdash;Chicago-based Equity LifeStyle Properties Inc., Southfield, Mich.-based Sun Communities Inc. and Freehold, N.J.-based UMH Properties Inc.&mdash;are expected to continue chugging right along. Here are examples of their growth plans in 2018:</p>
<ul>
<li>During the first quarter, Equity LifeStyle spent $48.2 million to purchase two manufactured home communities in Florida with a total of 654 homesites.</li>
<li>Sun Communities is on track to add 1,000 homesites at 12 manufactured home communities.</li>
<li>UMH intends to buy six manufactured home communities with about 2,200 homesites for a total of $75.5 million.</li>
</ul>
<p>&ldquo;The manufactured housing sector is one of the hottest real estate sectors. Our property type has finally been recognized as the relatively recession-resistant and stable income generator that it has been for UMH for the past 50 years,&rdquo; Samuel Landy, president and CEO of UMH, told Wall Street analysts on May 10. This year, the manufactured home sector is poised to get even hotter as the federal government considers easing regulations and as more emphasis is placed on affordable housing.</p>
<p>&ldquo;The near-term operating outlook remains very favorable for the manufactured housing REITs,&rdquo; says Ryan Lumb, a REIT analyst at Green Street Advisors LLC, a commercial real estate research and advisory firm based in Newport Beach, Calif.</p>
<p>&ldquo;Strong demand from an affordability-minded consumer and essentially no new development provide unique underpinnings relative to other property sectors,&rdquo; Lumb adds. &ldquo;We anticipate revenue growth will be well above other property sectors, with the exception of industrial, which is benefiting from the massive e-commerce tailwind.&rdquo;</p>
<p>Manufactured housing REITs could get a massive tailwind from <a href="https://www.federalregister.gov/documents/2018/01/26/2018-01276/regulatory-review-of-manufactured-housing-rules">potential relaxation of manufactured home rules</a> issued by the U.S. Department of Housing and Urban Development (HUD). In January, HUD said it was reviewing federal regulation of manufactured homes in an effort to boost the availability of affordable housing while ensuring consumer protections are in place. That review could lead to deregulation of the industry.</p>
<p>In addition, federally-backed lenders Fannie Mae and Freddie Mac are exploring pilot programs to offer secondary financing for manufactured homes, says Brad Johnson, managing partner of Park Street Partners and Evergreen Capital, two Ladera Ranch, Calif.-based companies in the manufactured home industry. Secondary financing would be a boon to the sector, as it would increase financing options while cutting interest rates for buyers of manufactured homes, he says.</p>
<p>Whatever happens with the HUD rules and with secondary financing, manufactured home REITs still could see a bounce from escalating interest in affordable housing.</p>
<p>In a <a href="https://www.urban.org/urban-wire/manufactured-homes-could-ease-affordable-housing-crisis-so-why-are-so-few-being-made">January 2018 report</a>, the non-profit Urban Institute explained that manufactured housing is the least expensive type of housing and questioned why more manufactured homes aren&rsquo;t being built. The average cost per sq. ft. for a manufactured home is $57.21, according to the report, compared with $87.76 for an existing site-built home and $108.10 for a new site-built home.</p>
<p>U.S. shipments of manufactured homes climbed by 14.4 percent from 2016 to 2017, <a href="https://www.manufacturedhousing.org/wp-content/uploads/2017/10/2017-MHI-Quick-Facts.pdf">according to the Manufactured Housing Institute</a>, an industry trade group. However, the number of manufactured homes shipped last year is a far cry from the annual average of 242,000 from 1977 to 1993, the Urban Institute report notes. On a hopeful note, the Urban Institute anticipates production of manufactured homes will &ldquo;gradually increase&rdquo; over the next several years, although restrictive zoning continues to hamper establishment of new manufactured home communities in urban and suburban areas.</p>
<p>In the meantime, manufactured home REITs are reaping the rewards of rising awareness of the sector.</p>
<p>Just as has happened with the self-storage sector, REITs specializing in manufactured home communities&mdash;what some people still might call trailer parks or mobile home parks&mdash;have introduced a professional management approach, according to Brad Case, senior vice president of research and industry information at Nareit. Furthermore, the perception of the industry has vastly improved, he adds, thanks in part to the jazzed-up appearance and amenities of manufactured homes.</p>
<p>Johnson says manufactured home REITs are &ldquo;unbelievably reliable businesses.&rdquo; To highlight that point, he notes that Equity LifeStyle Communities has notched NOI growth in every quarter since 1998.</p>
<p>&ldquo;This would be impressive in any 20-year period, but considering this timeframe happened to include a nuclear-bomb housing crisis, it&rsquo;s downright amazing,&rdquo; says Johnson, whose two businesses own, operate and invest in manufactured home communities.</p>
<p>Over the long haul, a buy-and-hold investor in manufactured housing stands to earn the top risk-adjusted returns (8.1 percent) among all commercial real estate types, according to a May 2018 report from Green Street Advisors.</p>
<p>Johnson says the manufactured home sector is being buoyed by the wave of retiring baby boomers, many of whom aren&rsquo;t financially prepared for life after work; a tight supply of manufactured home communities; and stagnant wage growth coupled with a spike in housing costs.</p>
<p>&ldquo;Counterintuitively, the risk to manufactured housing REITs&rsquo; underperformance is not a recession, but a booming economy,&rdquo; he says. &ldquo;Loose credit standards of the late 1990s to early 2000s, when anyone with a pulse could qualify for a large stick-built home, hurt manufactured housing. Given current national debt levels and low GDP growth, that appears to be a very low probability risk over the next decade.&rdquo;</p>
        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/finance-investment/reits" class="secondary-tag">REITs</a>              <a href="/news" class="secondary-tag">News</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-66897">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/66897" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="http://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-66897">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-66897" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="element-invisible publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-OupxQEA_ijLCHTgyF05L5UE7RIovbiC-AK27O5Q1n_E" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1527875760|8tAz4x8UB1EBnqtTNK1B97NuQAbRPgB0Zq8IZ7QeGk8" />
<input type="hidden" name="captcha_sid" value="14249556" />
<input type="hidden" name="captcha_token" value="0c65f9db754f20a617deae55451b2e0f" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-66897" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
      <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/hotel/new-york-plaza-hotel-buyers-ashkenazy-alwaleed-sue-owner" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/nyc-plaza-hotel.jpg?itok=63QQglgZ" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/nyc-plaza-hotel.jpg?itok=ovpBrUYZ" width="90" height="83" alt="nyc-plaza-hotel" /></div><div class="small-article__inner"><div class="small-article__inner-title">New York Plaza Hotel Buyers Ashkenazy, Alwaleed Sue Owner</div><span>May 21, 2018</span></div></article></a><a href="/hotel/blackstone-buy-lasalle-hotel-properties-48-billion-deal" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/LaSalle%20Hotel%20properties_0.png?itok=mHTmqft4" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/LaSalle%20Hotel%20properties_0.png?itok=rub5_6lh" width="90" height="83" alt="LaSalle Hotel Properties" /></div><div class="small-article__inner"><div class="small-article__inner-title">Blackstone to Buy LaSalle Hotel Properties in $4.8 Billion Deal</div><span>May 21, 2018</span></div></article></a><a href="/hotel/blackstone-said-begin-marketing-15-us-hotel-properties" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/hotels-monopoly_1.jpg?itok=VpYVLRf9" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/hotels-monopoly_1.jpg?itok=nsuRY2MF" width="90" height="83" alt="hotels-monopoly" /></div><div class="small-article__inner"><div class="small-article__inner-title">Blackstone Is Said to Begin Marketing 15 U.S. Hotel Properties</div><span>Apr 10, 2018</span></div></article></a><a href="/alternative-properties/investor-interest-self-storage-remains-high" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/self-storage-red-doors-sunset-TS.jpg?itok=Br_FQgyJ" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/self-storage-red-doors-sunset-TS.jpg?itok=FcatXZ6R" width="90" height="83" alt="self-storage" /></div><div class="small-article__inner"><div class="small-article__inner-title">Investor Interest in Self Storage Remains High</div><span>Apr 03, 2018</span></div></article></a></div>    </div>

    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/finance-investment/should-real-estate-investments-change-light-new-tax-laws?parent=66897&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/industrial/east-coast-ports-may-benefit-tariffs-chinese-imports" rel="next">Next Article</a></li>
<li class="last"><a href="/nrei-wire/10-must-reads-cre-industry-today-june-1-2018" rel="prev">Previous Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <div class="small-12 medium-5 columns">
            <div class="footer-links">
              <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>            </div>
          </div>
        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="/advertise" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/privacy-statement" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          &#169; 2018 Informa USA, Inc., All Rights Reserved
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_KUtWmy_QP6atnDjXwpDAH183eelDuv-2PY5ksEFKvNQ.js"></script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_eOe-hGqK6-bRjj7DQYO_Y-oCu3MIoF2vYxLUbQbtu4I.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_lfZKVNQcq-FRIjCATfB94TgVej54Tw2dGnW2BtSa0k8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://embed.calculoid.com/scripts/combined.min.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m4Cfw_k95I6kgJagMEdxPTh-eHH8uO3Vg7qfEma7zgI.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m0Qm7ZLBa0Us5bK_pvZ1T3hMtRZOtWiklopETCWH6Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_2QLg0QavkHsRBi6FWUcTxM-mYPG7L5TNgt9uS3ypY4Q.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_OL6562ap0GRYUFg_JjdT3DkA9VvnR55zdluYNK8o2pQ.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_KIwLxGMqoJtHLuCU1tBsjwRtZcXqJAAPjkc5R7V3izE.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?p9hd2m"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  </body>
</html>
