<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-65258 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="shortcut icon" href="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="title" content="First Quarter Expected to be a Slow One for Investment Sales" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<meta name="description" content="In January, investment sales volume dropped 3 percent year-over-year, with all sectors except for industrial seeing declines, according to Real Capital Analytic" />
<meta name="keywords" content="First Quarter Expected to be a Slow One for Investment Sales" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.nreionline.com/finance-investment/first-quarter-expected-be-slow-one-investment-sales" />
<link rel="shortlink" href="http://www.nreionline.com/node/65258" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="First Quarter Expected to be a Slow One for Investment Sales" />
<meta property="og:url" content="http://www.nreionline.com/finance-investment/first-quarter-expected-be-slow-one-investment-sales" />
<meta property="og:description" content="In January, investment sales volume dropped 3 percent year-over-year, with all sectors except for industrial seeing declines, according to Real Capital Analytics.
" />
<meta property="og:updated_time" content="2018-02-26T10:32:58-05:00" />
<meta property="og:image" content="http://www.nreionline.com/sites/nreionline.com/files/industrial-growth-1540.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="http://www.nreionline.com/finance-investment/first-quarter-expected-be-slow-one-investment-sales" />
<meta property="twitter:title" content="First Quarter Expected to be a Slow One for Investment Sales" />
<meta property="article:published_time" content="2018-02-26T10:32:55-05:00" />
<meta property="article:modified_time" content="2018-02-26T10:32:58-05:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>First Quarter Expected to be a Slow One for Investment Sales | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_5s97c60f3VRpsAX_L14fh1vAVHgak1sY-HQSBRlCRrc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_72btEBg3iDMahiLBBkAo2OFEgxDsl1EMDCzCSjAAFwY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_Kf88HKC9MwXNQQ9HB2O6Eg5JHMor9wia1nHgtxRXZeQ.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_9wlfiD8oXTbaPtNZgtEQpGROzLEj2b7PKL2hqYQntyI.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://embed.calculoid.com/styles/main.css" media="all" />
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/nrei.home/article/finance_investment";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"ptype","value":"Article"},{"target":"nid","value":"65258"},{"target":"pterm","value":"finance_investment"},{"target":"author","value":"mary_diduch"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          for(var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if(targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                console.log('targetingpair==> pos:interstitial_a');
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            <header class="header js-header">
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <div class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger" class="active">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </div>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="Array">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="/advertise" title="">Advertise</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/seniors-housing/harsh-flu-season-hits-senior-living-firms-more-pain-come">
            Harsh Flu Season Hits Senior-Living Firms With More Pain to Come            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 26, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-february-26-2018">
            10 Must Reads for the CRE Industry Today (February 26, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 26, 2018</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden"">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-february-23-2018">
            10 Must Reads for the CRE Industry Today (February 23, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 23, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-february-22-2018">
            10 Must Reads for the CRE Industry Today (February 22, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 22, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/property-management/rebranding-must-serve-larger-mission">
            Rebranding Must Serve a Larger Mission            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 22, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/financing-investment/borrowers-lenders-see-continued-stability-commercial-real-estate-financing">
            Borrowers, Lenders See Continued Stability for Commercial Real Estate Financing            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 25, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/rankings/2017-top-direct-lenders">
            2017 Top Direct Lenders            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 27, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/rankings/2017-top-financial-intermediaries">
            2017 Top Financial Intermediaries            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 27, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-february-21-2018">
            10 Must Reads for the CRE Industry Today (February 21, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 21, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<section class="main-articles-container js-lazy-pager-wrapper">

  
  <article itemscope itemtype="http://schema.org/NewsArticle" class="big-article article-type-article article-65258 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="65258" data-url="/finance-investment/first-quarter-expected-be-slow-one-investment-sales" data-title="First Quarter Expected to be a Slow One for Investment Sales" data-seo-title="First Quarter Expected to be a Slow One for Investment Sales" data-type="article" data-terms="finance_investment" data-ptermhier="Finance &amp; Investment" data-pterm="Finance &amp; Investment" data-sterm="" data-program="" data-tax="Finance &amp; Investment" data-ext="" data-author="Mary Diduch" data-pub="Feb 26, 2018" data-visibility="visible" data-perm="public" data-pid="08f98ecb-5dc1-4ab8-ac1d-48292eee40ec" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.nreionline.com/finance-investment/first-quarter-expected-be-slow-one-investment-sales"/>
    <meta itemprop="datePublished" content="2018-02-26T20:32:00-05:00"/>    <meta itemprop="dateModified" content="2018-02-26T10:32:58-05:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    <div class="big-article__top">

      
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/industrial-growth-1540.jpg?itok=zvORaz7l" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/industrial-growth-1540.jpg?itok=a5Aa4KG3" width="770" height="400" alt="industrial-growth" title="industrial-growth" />          <meta itemprop="url" content="http://www.nreionline.com/sites/nreionline.com/files/industrial-growth-1540.jpg">
          <meta itemprop="width" content="1540">
          <meta itemprop="height" content="800">

                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/finance-investment">Finance &amp; Investment</a></div>          <h1 itemprop="headline">First Quarter Expected to be a Slow One for Investment Sales</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    In January, investment sales volume dropped 3 percent year-over-year, with all sectors except for industrial seeing declines, according to Real Capital Analytics.
  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Mary-Diduch" itemprop="url">Mary Diduch</a></span> | <span class="date-display-single">Feb 26, 2018</span></p>
                  </div>
      </div>

      
    </div>

          <div class="share-icons">
            <a href="/penton_modal/nojs/print/65258"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/65258/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=http://www.nreionline.com/finance-investment/first-quarter-expected-be-slow-one-investment-sales&amp;t=First Quarter Expected to be a Slow One for Investment Sales"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=http://www.nreionline.com/finance-investment/first-quarter-expected-be-slow-one-investment-sales"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nreionline.com/finance-investment/first-quarter-expected-be-slow-one-investment-sales&amp;title=First Quarter Expected to be a Slow One for Investment Sales&amp;summary=Investment sales in 2017 posted a decline in volume from the year before. So far in 2018, the trend seems to be continuing.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=http://www.nreionline.com/finance-investment/first-quarter-expected-be-slow-one-investment-sales&amp;text=First Quarter Expected to be a Slow One for Investment Sales"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=http://www.nreionline.com/finance-investment/first-quarter-expected-be-slow-one-investment-sales&amp;description=Investment sales in 2017 posted a decline in volume from the year before. So far in 2018, the trend seems to be continuing.&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

          
    <div class="article-content-wrap">
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                          
        <p><a href="http://www.nreionline.com/investment/investment-sales-took-nose-dive-end-year"><strong>Investment sales in 2017 posted</strong> a decline in volume from the year before</a>. So far in 2018, the trend seems to be continuing.</p>
<p>In January, investment sales volume dropped 3 percent year-over-year, with all sectors except for industrial seeing declines, according to the latest <a href="http://www5.rcanalytics.com/e/71612/--trends-reports/5rcp5j/485190799">U.S. Capital Trends report</a> from Real Capital Analytics (RCA), a New York-based real estate research firm. &ldquo;There was just not the typical boost seen in January of recent years,&rdquo; the report states. Transaction volume totaled $34.3 billion for the month.</p>
<p>In another trend similar to last year&rsquo;s, mega deals continued to take up a greater share of overall transaction activity. Individual asset sales plummeted 13 percent year-over-year, whereas portfolio-level deals rose to 26 percent of market share last month. In 2017, such deals constituted about 22 percent of overall market share, according to RCA. &ldquo;Without mega deal activity in the apartment and industrial sectors, deal volume would have fallen at double-digit rates for the month,&rdquo; RCA&rsquo;s report states.</p>
<p>RCA researchers attribute the industrial sector&rsquo;s gains to large portfolio sales&mdash;without them, deal volume would have dropped for the sector in January as well. &ldquo;If you are an institutional investor and you like the story about logistics, it&rsquo;s really the only way to can get into the sector,&rdquo; says Jim Costello, senior vice president at RCA. Despite this monthly drop, there is still strong demand for industrial assets, Costello notes.</p>
<p>Justin Bakst, director of capital markets with data provider CoStar Group, says he anticipates the first quarter of 2018 to be a slow one for deal activity. &ldquo;The expectation is a slower start to the year, given the dynamics of the uncertainty around the tax act and higher interest rates,&rdquo; Bakst says.</p>
<p>While President Donald Trump&rsquo;s tax reform legislation appears to bode well for commercial real estate investors, Bakst says he anticipates a 5 to 7 percent drop in investment sales in 2018. &ldquo;Clearly transaction volumes are declining, [but] they&rsquo;re declining at pretty healthy levels,&rdquo; he notes.</p>
<p>Still, some major markets are seeing big drops in sales volume, driven in part by unfavorable comparisons to very strong performance in recent years. For example, New York City was one of the markets experiencing the most significant decline in sales volume&mdash;by 44 percent&mdash;in 2017 compared to 2016, according to CoStar figures. The slowdown in deals in the office sector was responsible for much of the loss.</p>
<p>There are other things that investors may be watching for&mdash;<a href="http://www.nreionline.com/finance-investment/cre-industry-reacts-another-fed-rate-hike">particularly the likelihood that the Federal Reserve will continue to increase interest rates</a> this year and how those may affect cap rates and pricing. &ldquo;That generates some concerns,&rdquo; Costello says.</p>
<p>Despite the dip in total transaction activity in January, property prices rose 8 percent year-over-year, according to RCA. The apartment sector saw the highest increase in prices&mdash;10.9 percent&mdash;and hotels saw the lowest, at just 1.9 percent. According to the commercial pricing index tracked by Ten-X, an online real estate marketplace, pricing in January was just 1.0 percent higher than during the same month in 2017. Month-over-month, property prices fell by 0.3 percent, the ninth straight monthly decline.</p>
<p>Cap rates are expected to remain &ldquo;generally stable&rdquo; for the first half of 2018, with some sector variations<a href="https://www.cbre.us/research-and-reports/North-America-Cap-Rate-Survey-H1-20170">, according to the latest North America Cap Rate Survey from CBRE</a>, a commercial real estate services firm. For example, 79 percent of CBRE survey respondents expect no change in cap rates for deals on stabilized or value-add industrial properties in the first half of 2018; 15 percent expect a small drop.</p>
<p>Meanwhile, respondents were split on whether rates for stabilized and value-add power centers will stay the same or rise slightly. But 23 percent think class-C centers will see cap rate increases of more than 50 basis points.</p>
        
                                        </div>

      
      
              
  <div class="comments-wrapper" id="comments-65258">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/65258" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="http://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-65258">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-65258" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="element-invisible publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-iid2DxDA7IO8nVObMLvRflAjiGDy7K4u15fpEqidohs" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="8355820" />
<input type="hidden" name="captcha_token" value="552d5e9a9f2221bd61dd084b973299ad" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Home page </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-65258" name="op" value="Save" class="form-submit">Save</button>
</div></div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
      <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/office/wework-900-million-sales-finds-cheaper-ways-expand" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/wework-shanghai.png?itok=irdPdLzQ" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/wework-shanghai.png?itok=bjfzWc0w" width="90" height="83" alt="wework" /></div><div class="small-article__inner"><div class="small-article__inner-title">WeWork, With $900 Million in Sales, Finds Cheaper Ways to Expand</div><span>Feb 26, 2018</span></div></article></a><a href="/lending/mortgage-market-moving-shadows-richard-koss" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/mortgage-CRE%20under%20magnifying%20glass-ts.jpg?itok=VDtsnUyY" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/mortgage-CRE%20under%20magnifying%20glass-ts.jpg?itok=F8ZOHoG9" width="90" height="83" alt="mortgage" /></div><div class="small-article__inner"><div class="small-article__inner-title">The Mortgage Market Is Moving Into the Shadows: Richard Koss</div><span>Feb 26, 2018</span></div></article></a><a href="/reits/kbs-launches-1-billion-online-real-estate-fund-offering" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/crowdfunding-clock-numbers.jpg?itok=tMa38r5D" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/crowdfunding-clock-numbers.jpg?itok=H0n5zs9q" width="90" height="83" alt="crowdfunding" /></div><div class="small-article__inner"><div class="small-article__inner-title">KBS Launches $1 Billion Online Real Estate Fund Offering</div><span>Feb 26, 2018</span></div></article></a><a href="/student-housing/buyers-return-student-housing-sector" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/Dorm-window-student-TS.jpg?itok=bxIWuJz0" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/Dorm-window-student-TS.jpg?itok=PfmY-DR9" width="90" height="83" alt="Dorm-window" /></div><div class="small-article__inner"><div class="small-article__inner-title">Buyers Return to the Student Housing Sector</div><span>Feb 24, 2018</span></div></article></a></div>    </div>

    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/office/wework-900-million-sales-finds-cheaper-ways-expand?parent=65258&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/lending/mortgage-market-moving-shadows-richard-koss" rel="next">Next Article</a></li>
<li class="last"><a href="/office/wework-900-million-sales-finds-cheaper-ways-expand" rel="prev">Previous Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <div class="small-12 medium-5 columns">
            <div class="footer-links">
              <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>            </div>
          </div>
        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="/advertise" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
          <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/privacy-statement" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          &#169; 2018 Informa USA, Inc., All Rights Reserved
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_KUtWmy_QP6atnDjXwpDAH183eelDuv-2PY5ksEFKvNQ.js"></script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_8pEoWnUr8ijKw1SExt7kT6gNr85MGL-IZJyQGXvJRP0.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_eOe-hGqK6-bRjj7DQYO_Y-oCu3MIoF2vYxLUbQbtu4I.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_3Uw33PZgsGuP7FMg-z8p_cxrG5AL4S5leWudlYRn04E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://embed.calculoid.com/scripts/combined.min.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m4Cfw_k95I6kgJagMEdxPTh-eHH8uO3Vg7qfEma7zgI.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m0Qm7ZLBa0Us5bK_pvZ1T3hMtRZOtWiklopETCWH6Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_EtdtXxRiphKw3AU6vL8cSYAizvnfl78aifsOby2rJ0U.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_8uA0fZVWd2NTThW2fR8a1EtLA2Y8Q1Rspbb-rLZHmE4.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_KIwLxGMqoJtHLuCU1tBsjwRtZcXqJAAPjkc5R7V3izE.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?p4jmqa"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  </body>
</html>
