<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-66654 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="shortcut icon" href="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="title" content="Women in CRE Face Pay Disparity, Fewer Promotions" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<meta name="description" content="In part 2 of our coverage of women in the commercial real estate industry, we look at how much discrimination female professionals face." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.nreionline.com/finance-investment/women-cre-face-pay-disparity-fewer-promotions" />
<link rel="shortlink" href="http://www.nreionline.com/node/66654" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women in CRE Face Pay Disparity, Fewer Promotions" />
<meta property="og:url" content="http://www.nreionline.com/finance-investment/women-cre-face-pay-disparity-fewer-promotions" />
<meta property="og:description" content="In part two of our coverage of women in the commercial real estate industry, we look at how much discrimination female professionals face.
" />
<meta property="og:updated_time" content="2018-05-08T10:25:50-04:00" />
<meta property="og:image" content="http://www.nreionline.com/sites/nreionline.com/files/sexual-harassment-part2.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="http://www.nreionline.com/finance-investment/women-cre-face-pay-disparity-fewer-promotions" />
<meta property="twitter:title" content="Women in CRE Face Pay Disparity, Fewer Promotions" />
<meta property="article:published_time" content="2018-05-08T03:00:14-04:00" />
<meta property="article:modified_time" content="2018-05-08T10:25:50-04:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Women in CRE Face Pay Disparity, Fewer Promotions | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_inMHdOMnX3W6U-rjaV-JSK3Nb6lEO-pYEnqH0CBAamM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_Jv8M3_6DhmaMxzHrGxifQD16_eNlmYAQ7vIImIbV9Fg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_1wH4wfivjvgL5AFqyuRxsPAq8mQSaJwH0ERkNbc7ImA.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_9wlfiD8oXTbaPtNZgtEQpGROzLEj2b7PKL2hqYQntyI.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://embed.calculoid.com/styles/main.css" media="all" />
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/nrei.home/article/finance_investment";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"ptype","value":"Article"},{"target":"nid","value":"66654"},{"target":"pterm","value":"finance_investment"},{"target":"sterm","value":"news,brokerage,reits"},{"target":"author","value":"elaine_misonzhnik"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          for(var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if(targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                console.log('targetingpair==> pos:interstitial_a');
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            <header class="header js-header">
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <div class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger active">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </div>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="Array">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="/advertise" title="">Advertise</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-may-8-2018">
            10 Must Reads for the CRE Industry Today (May 8, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 08, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-may-7-2018">
            10 Must Reads for the CRE Industry Today (May 7, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 07, 2018</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden"">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/new-york-s-storied-plaza-hotel-set-sell-600-million">
            New York’s Storied Plaza Hotel Is Set to Sell for $600 Million            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 04, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/tax-break-helped-lure-wall-street-investment-firm-nashville">
            Tax Break Helped Lure Wall Street Investment Firm to Nashville            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 04, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-may-4-2018">
            10 Must Reads for the CRE Industry Today (May 4, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 04, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail-cre-market-study/retail-s-ruinous-run">
            Retail’s Ruinous Run            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 02, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/exclusive-research-investor-outlook-remains-stable-office-sector">
            Exclusive Research: Investor Outlook Remains Stable for the Office Sector            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 09, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/2018-top-office-owners">
            2018 Top Office Owners            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 13, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/finance-investment/coastal-real-estate-looks-lot-junk-bond-noah-smith">
            Coastal Real Estate Looks a Lot Like a Junk Bond: Noah Smith            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 03, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-66654 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="66654" data-url="/finance-investment/women-cre-face-pay-disparity-fewer-promotions" data-title="Women in CRE Face Pay Disparity, Fewer Promotions" data-seo-title="Women in CRE Face Pay Disparity, Fewer Promotions" data-type="article" data-terms="finance_investment" data-ptermhier="Finance &amp; Investment" data-pterm="Finance &amp; Investment" data-sterm="News|Brokerage|REITs" data-program="" data-tax="Finance &amp; Investment|News|Brokerage|REITs" data-ext="" data-author="Elaine Misonzhnik" data-pub="May 08, 2018" data-visibility="visible" data-perm="public" data-pid="4885f5ff-fa34-4b94-bf1d-d3f995aa025d" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.nreionline.com/finance-investment/women-cre-face-pay-disparity-fewer-promotions"/>
    <meta itemprop="datePublished" content="2018-05-08T11:00:00-04:00"/>    <meta itemprop="dateModified" content="2018-05-08T10:25:50-04:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    <div class="big-article__top">

      
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/sexual-harassment-part2.jpg?itok=nfjkEA7O" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/sexual-harassment-part2.jpg?itok=GtwoMtFO" width="770" height="400" alt="sexual harassment part2" title="Stampa" />          <meta itemprop="url" content="http://www.nreionline.com/sites/nreionline.com/files/sexual-harassment-part2.jpg">
          <meta itemprop="width" content="770">
          <meta itemprop="height" content="400">

                      <span class="text-to-image">Illustration: Benedetto Cristofani</span>
                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/finance-investment">Finance &amp; Investment</a></div>          <h1 itemprop="headline">Women in CRE Face Pay Disparity, Fewer Promotions</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    In part two of our coverage of women in the commercial real estate industry, we look at how much discrimination female professionals face.
  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/elaine-misonzhnik" itemprop="url">Elaine Misonzhnik</a></span> | <span class="date-display-single">May 08, 2018</span></p>
                  </div>
      </div>

      
    </div>

          <div class="share-icons">
            <a href="/penton_modal/nojs/print/66654"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/66654/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=http://www.nreionline.com/finance-investment/women-cre-face-pay-disparity-fewer-promotions&amp;t=Women in CRE Face Pay Disparity, Fewer Promotions"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=http://www.nreionline.com/finance-investment/women-cre-face-pay-disparity-fewer-promotions"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nreionline.com/finance-investment/women-cre-face-pay-disparity-fewer-promotions&amp;title=Women in CRE Face Pay Disparity, Fewer Promotions&amp;summary=This is part two of NREI's two-part study on the prevalence of sexual harassment and discrimination in the commercial real estate industry. Read part one here.
A significant percentage of women continues to struggle with discrimination when it comes to pay and professional opportunities in the commercial real estate industry.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=http://www.nreionline.com/finance-investment/women-cre-face-pay-disparity-fewer-promotions&amp;text=Women in CRE Face Pay Disparity, Fewer Promotions"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=http://www.nreionline.com/finance-investment/women-cre-face-pay-disparity-fewer-promotions&amp;description=This is part two of NREI's two-part study on the prevalence of sexual harassment and discrimination in the commercial real estate industry. Read part one here.
A significant percentage of women continues to struggle with discrimination when it comes to pay and professional opportunities in the commercial real estate industry.&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

          
    <div class="article-content-wrap">
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                          
        <p><em>This is part two of NREI's two-part study on the prevalence of sexual harassment and discrimination in the commercial real estate industry. Read part one <a href="http://www.nreionline.com/finance-investment/how-much-progress-has-cre-industry-made-when-it-comes-sexual-discrimination-and">here</a>.</em></p>
<p><strong>A significant percentage of women continues to struggle with discrimination</strong> when it comes to pay and professional opportunities in the commercial real estate industry.</p>
<p>The majority of <em>NREI</em> survey respondents (72.7 percent) said that sexual discrimination, including getting a lower salary than someone of another gender or sexual orientation doing the same job and getting passed over for assignments and promotions, occurs in the industry. (Overall 57.6 percent of male respondents said it occurs vs. 92.1 percent of female respondents.)</p>
<p><iframe class="highcharts-iframe" style="border: 0; width: 100%; height: 500px;" src="https://cloud.highcharts.com/embed/BJQwKT8KM/"></iframe>Of those that agreed discrimination occurs, 40.8 percent described it as a &ldquo;common occurrence,&rdquo; though not widespread. Another 34.7 percent said it is rampant. Only 8.0 percent of those respondents described that type of discrimination as a rare event in the industry. An additional 16.6 percent said they were not sure how prevalent it is.</p>
<p><iframe class="highcharts-iframe" style="border: 0; width: 100%; height: 500px;" src="https://cloud.highcharts.com/embed/ryfAYpIYG/"></iframe>One female staff member at a publicly-traded company described the following situation, which based on overall reader comments, seems to be common in the industry at large. When a male colleague left his post a few years ago, she got promoted to his position. Since she got a pay raise to go with the job, she said she felt happy with her promotion until her former coworker, with whom she stayed in touch, alerted her that her new salary was still almost 14 percent below what his had been. The news came as a shock, and she attributed it at least partially to the fact that her friend had been with the company a bit longer. At the same time, she didn&rsquo;t have much of a choice&mdash;when she tried to raise the issue, it was underplayed under the guise of it being against the rules to discuss staff salaries.</p>
<p>More recently, the woman became interested in getting a promotion to another department. But in spite of her years of experience, the recommendation of her boss and her stated desire for the position even if it did not carry a salary increase, she was told she &ldquo;was not ready&rdquo; for the post. When the woman asked her higher-ups for feedback about what would allow her to advance, they didn&rsquo;t have any to offer. Instead, the job went to a man with less experience and fewer professional qualifications who had become friendly with the CEO of the company. In a &ldquo;good ole&rsquo; boys&rdquo; atmosphere, where the men at the company spent a lot of after work time together without inviting female coworkers, that seemed par for the course. The woman has since decided to look for a job with another firm, but she never brought the incident to human resources&rsquo; attention. &ldquo;I have been reluctant to report because I don&rsquo;t want to be seen as the person pulling the gender card,&rdquo; she notes. Yet she adds that the experience came as a shock after years of working in a field where women were routinely encouraged to rise up the professional ladder. &ldquo;I&rsquo;ve never thought that I would experience it,&rdquo; she says. &ldquo;I thought it was something from 50 years ago&mdash;I had no idea it was [still] going on.&rdquo;</p>
<p>In fact, 67.9 percent of women who responded to the survey said they had been discriminated against in the workplace (vs. just 4.8 percent of men). Overall, 25.7 percent of respondents said they witnessed discrimination taking place. An additional 16.2 percent said that a family member, friend or coworker had such an experience. A little less than half of respondents (48.1 percent) said they never encountered sexual discrimination in the industry.</p>
<p><iframe class="highcharts-iframe" style="border: 0; width: 100%; height: 500px;" src="https://cloud.highcharts.com/embed/Hyav96IYz/"></iframe>The numbers were a little more diverse when it came to responses from male and female readers. A full 47.1 percent of male respondents said that sexual discrimination was a &ldquo;common occurrence&rdquo; in the industry, but only 15.0 percent expressed the view that it&rsquo;s &ldquo;rampant.&rdquo; More than half the female respondents (50.6 percent), however, said that discrimination was &ldquo;rampant&rdquo; in commercial real estate and 35.6 percent described it as a &ldquo;common occurrence.&rdquo; Only 2.3 percent of women said it was &ldquo;rare.&rdquo;</p>
<p>The percentage of men who said they witnessed it happening to other people totaled 16.5 percent and 9.6 percent said a friend, family member or co-worker went through the experience. But the majority (71.5 percent) said they never encountered discrimination.</p>
<p>When it came to women, on the other hand, 37.9 percent said they witnessed discrimination in the workplace and 24.7 percent had a family member, friend or colleague in the industry who was discriminated against. Just 17.4 percent of women respondents said they never encountered discrimination in commercial real estate.</p>
<p>One of the most frequent complaints voiced by women was being paid significantly less than male coworkers doing the same job. The <a href="http://www.nreionline.com/real-estate-services/are-women-really-making-progress-commercial-real-estate-industry">most recent benchmark study on women in commercial real estate</a> put together by the CREW Network, which took place in 2015, found that there was still a 23.3 percent gap between the median total annual compensation for men and women in the industry.</p>
<p>CREW Network declined to comment on the <em>NREI </em>survey directly, but the organization&rsquo;s spokesperson pointed out that in the benchmark study, women in the industry listed lack of a company mentor, lack of promotion opportunities and gender discrimination as the three most common barriers to their career success.</p>
<p>CREW&rsquo;s follow-up research in 2016 found that <a href="https://crewnetwork.org/about/research/white-papers/closing-the-gap-action-items">65 percent of the professionals the organization surveyed either personally experienced or witnessed discrimination</a> against women in the commercial real estate industry.</p>
<p>Meanwhile, Denise Froemming, CEO and executive vice president of IREM, notes that while the organization realizes there is still a pay gap between men and women in the industry, 59 percent of IREM&rsquo;s approved Certified Property Managers and 71 percent of approved Accredited Residential Managers last year were women. Froemming also points out that the organization continues to work with its diversity advisory board to provide opportunities to everyone interested in a career in commercial real estate.</p>
<p>In <em>NREI</em> survey&rsquo;s open comments section, there were reports of women being passed over for lucrative assignments and promotions in favor of male coworkers and multiple comments about women being held back after becoming pregnant, or what several called &ldquo;mommy-tracked&rdquo;&mdash;including one instance in which the company owner had to be informed that he cannot fire an employee just for getting pregnant. A significant number of respondents also wrote about being excluded from important company discussions and being treated in a condescending, &ldquo;being patted on the head&rdquo; kind of way in meetings.</p>
<p>Several noted that coworkers often assumed they advanced because they were attractive or slept with their bosses rather than through their own accomplishments. &ldquo;I was once told I wasn&rsquo;t given a promotion because the person that recommended me must have a crush on me,&rdquo; one wrote.</p>
<p>Another woman, the CEO of her own company, described how in meetings with outside contacts and at industry events, she&rsquo;s rarely identified as the likely head of the firm. There&rsquo;s an element of &ldquo;she can&rsquo;t be the leader, the smart one, the founder,&rdquo; she noted.</p>
<p>In addition, a male survey respondent noted that women sometimes don&rsquo;t get the pay raises they deserve because they happen to have a well-earning spouse. &ldquo;While not overt, I think there often is a double standard in how women and men are treated,&rdquo; he wrote.</p>
<p>Members of the LBGTQ community described similar experiences of discrimination. &ldquo;I have not been promoted on a couple of occasions and within different companies because of my sexual orientation and the false perception that I was &lsquo;less motivated&rsquo; because I do not have children,&rsquo;&rdquo; one wrote. &ldquo;In other words, I did not fit into the expected &lsquo;white male heterosexual with kids and family&rsquo; profile the firms preferred promoting.&rdquo;</p>
<p>Yet a relatively modest percentage&mdash;30.9 percent of all respondents&mdash;tried to address the disparities through their companies&rsquo; official channels. A significant number (54.3 percent) said their company simply had no mechanism in place to address such concerns. Another 21.5 percent said their company had protocols in place to deal with discrimination, but the guidelines were unclear. Just 9.6 percent said their employer had clear regulations in place to address sexual discrimination. Some also noted that instances of discrimination are &ldquo;extremely hard to prove&rdquo; and that a lack of confidentiality often discourages reporting.</p>
<p><iframe class="highcharts-iframe" style="border: 0; width: 100%; height: 500px;" src="https://cloud.highcharts.com/embed/SyK39p8tG/"></iframe>In discussing how the commercial real estate industry can better address the issue, many commenters cited continued education about what constitutes discrimination and more streamlined guidelines in awarding pay and promotions (based on years of service and professional accomplishments). A number of respondents also wrote about executive leadership needing to set an example for lower-level managers.</p>
<p>&ldquo;Top management needs to do more than just talk the talk,&rdquo; one person noted. &ldquo;They need to look a few levels down and see what the middle management is doing to promote (or not) promising women. In my age bracket, the top women get fed up and typically leave brokerage, often going to the owner&rsquo;s side, or to smaller firms, where they will be treated better.&rdquo;</p>
<p>The CREW Network, in its 2016 whitepaper, urged the leadership at commercial real estate firms to engage in honest assessment of potential gender bias, including hiring diversity consultants and putting in place accountability measures to combat discrimination. It also stressed the importance of providing women in the industry with mentorship and sponsorship opportunities and encouraging industry members to speak up when they witness discrimination.</p>
<p><strong>Methodology:</strong> <em>The NREI survey included 449 participants. Respondents&rsquo; professional specializations ranged from leasing/investment sales/land brokerage (16.3 percent) to private real estate investment (12.0 percent) to pension fund/institutional investor/fund management (6.8 percent) to corporate real estate (9.1 percent) and building/development (11.3 percent), among other categories. The most commonly cited organization size involved firms with fewer than 10 employees (26.8 percent), followed by firms employing from 11 to 50 people (23.2 percent) and then firms of 1,000 or more people (19.4 percent). The average age of respondents was 50 years old. Men made up 57.0 percent of respondents, while women made up 43.0 percent.</em></p>
        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/news" class="secondary-tag">News</a>              <a href="/real-estate-services/brokerage" class="secondary-tag">Brokerage</a>              <a href="/finance-investment/reits" class="secondary-tag">REITs</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-66654">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/66654" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="http://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-66654">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-66654" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="element-invisible publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-Ggj02N6lFOdhQ5ZtdQql3isA8EBIC-bifad4IS1iKWc" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1525789634|7vdokkNLDAYi0vPLURxr48-xSjDDSHy_rlp3izLzC7o" />
<input type="hidden" name="captcha_sid" value="12907048" />
<input type="hidden" name="captcha_token" value="a9d5263a507844121bbc3bd1b63d7095" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-66654" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
      <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/industrial/blackstone-acquire-gramercy-property-76-billion-deal" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/merger-blackboard.jpg?itok=U4nJ9yhK" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/merger-blackboard.jpg?itok=LLYBBtSy" width="90" height="83" alt="blackboard merge" /></div><div class="small-article__inner"><div class="small-article__inner-title">Blackstone to Acquire Gramercy Property in $7.6 Billion Deal</div><span>May 07, 2018</span></div></article></a><a href="/finance-investment/abraaj-said-talks-sell-fund-unit-stake-colony-northstar" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/merge-aquisition-handshake-skyscrapers-1540.jpg?itok=AR82Cud8" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/merge-aquisition-handshake-skyscrapers-1540.jpg?itok=RnITxWZ9" width="90" height="83" alt="aquisition-handshake" /></div><div class="small-article__inner"><div class="small-article__inner-title">Abraaj Said in Talks to Sell Fund Unit Stake to Colony NorthStar</div><span>May 07, 2018</span></div></article></a><a href="/finance-investment/study-dallas-fort-worth-top-market-real-estate-investors" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/texas%20mailbox-ts-637171734.jpg?itok=m_GvtMsc" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/texas%20mailbox-ts-637171734.jpg?itok=t48tfyod" width="90" height="83" alt="texas" /></div><div class="small-article__inner"><div class="small-article__inner-title">Study: Dallas-Fort Worth a Top Market for Real Estate Investors</div><span>May 07, 2018</span></div></article></a><a href="/finance-investment/how-much-progress-has-cre-industry-made-when-it-comes-sexual-discrimination-and" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/sexual-harassment-part1.jpg?itok=LDFPapg2" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/sexual-harassment-part1.jpg?itok=YsXgAl4b" width="90" height="83" alt="sexual harassment part1" /></div><div class="small-article__inner"><div class="small-article__inner-title">How Much Progress Has the CRE Industry Made When it Comes to Sexual Discrimination and Harassment?</div><span>May 07, 2018</span></div></article></a></div>    </div>

    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/nrei-wire/amazon-returns-called-no-brainer-buoying-kohl-s-traffic?parent=66654&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/multifamily/apartment-developers-try-figure-out-parking-equation-world-fewer-cars" rel="next">Next Article</a></li>
<li class="last"><a href="/nrei-wire/10-must-reads-cre-industry-today-may-8-2018" rel="prev">Previous Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <div class="small-12 medium-5 columns">
            <div class="footer-links">
              <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>            </div>
          </div>
        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="/advertise" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
          <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/privacy-statement" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          &#169; 2018 Informa USA, Inc., All Rights Reserved
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_KUtWmy_QP6atnDjXwpDAH183eelDuv-2PY5ksEFKvNQ.js"></script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_eOe-hGqK6-bRjj7DQYO_Y-oCu3MIoF2vYxLUbQbtu4I.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_3Uw33PZgsGuP7FMg-z8p_cxrG5AL4S5leWudlYRn04E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://embed.calculoid.com/scripts/combined.min.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m4Cfw_k95I6kgJagMEdxPTh-eHH8uO3Vg7qfEma7zgI.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m0Qm7ZLBa0Us5bK_pvZ1T3hMtRZOtWiklopETCWH6Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_2QLg0QavkHsRBi6FWUcTxM-mYPG7L5TNgt9uS3ypY4Q.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_PFuxdhdB6hI5NTj2PULDXzNMoZitIhmCQjjeHq--rBI.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_KIwLxGMqoJtHLuCU1tBsjwRtZcXqJAAPjkc5R7V3izE.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?p83xn8"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  </body>
</html>
