<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-66207 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<meta name="title" content="Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<meta name="description" content="Gaming and Leisure will pay $1.21 billion for most of Tropicana’s casinos and will lease the properties to Eldorado." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://content-service.bloomberg.com/articles/P7A7N26VDKHT" />
<link rel="shortlink" href="http://www.nreionline.com/node/66207" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT" />
<meta property="og:url" content="http://www.nreionline.com/hotel/icahn-sell-tropicana-185-billion-eldorado-reit" />
<meta property="og:description" content="Gaming and Leisure will pay $1.21 billion for most of Tropicana’s casinos and will lease the properties to Eldorado.
" />
<meta property="og:updated_time" content="2018-04-16T11:01:55-04:00" />
<meta property="og:image" content="http://www.nreionline.com/sites/nreionline.com/files/casino-slot-machines-TS.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="http://www.nreionline.com/hotel/icahn-sell-tropicana-185-billion-eldorado-reit" />
<meta property="twitter:title" content="Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT" />
<meta property="article:published_time" content="2018-04-16T11:01:54-04:00" />
<meta property="article:modified_time" content="2018-04-16T11:01:55-04:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_inMHdOMnX3W6U-rjaV-JSK3Nb6lEO-pYEnqH0CBAamM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_Jv8M3_6DhmaMxzHrGxifQD16_eNlmYAQ7vIImIbV9Fg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_1wH4wfivjvgL5AFqyuRxsPAq8mQSaJwH0ERkNbc7ImA.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_9wlfiD8oXTbaPtNZgtEQpGROzLEj2b7PKL2hqYQntyI.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://embed.calculoid.com/styles/main.css" media="all" />
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/nrei.home/article/alternative_properties/hotel";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"program","value":"nrei_wire"},{"target":"ptype","value":"Article"},{"target":"nid","value":"66207"},{"target":"pterm","value":"hotel"},{"target":"sterm","value":"finance_investment"},{"target":"author","value":"_bloomberg_"},{"target":"content","value":"program"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          for(var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if(targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                console.log('targetingpair==> pos:interstitial_a');
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            <header class="header js-header">
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <div class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger active">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </div>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="Array">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="/advertise" title="">Advertise</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-april-16-2018">
            10 Must Reads for the CRE Industry Today (April 16, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 16, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-april-13-2018">
            10 Must Reads for the CRE Industry Today (April 13, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 13, 2018</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden"">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/age-amazon-you-could-invest-tech-or-warehouses">
            In Age of Amazon, You Could Invest in Tech—or in Warehouses            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 13, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-april-12-2018">
            10 Must Reads for the CRE Industry Today (April 12, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 12, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hotel/wynn-resorts-boston-casino-rising-land-tied-mobster">
            Wynn Resorts’ Boston Casino Is Rising on Land Tied to a Mobster            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 11, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/exclusive-research-investor-outlook-remains-stable-office-sector">
            Exclusive Research: Investor Outlook Remains Stable for the Office Sector            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 09, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/rankings/2017-top-direct-lenders">
            2017 Top Direct Lenders            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 27, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/rankings/2017-top-financial-intermediaries">
            2017 Top Financial Intermediaries            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 27, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-april-11-2018">
            10 Must Reads for the CRE Industry Today (April 11, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 11, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-66207 node-type-article with-feat-img article-standalone article-programmed js-lazy-pager-content"  data-nid="66207" data-url="/hotel/icahn-sell-tropicana-185-billion-eldorado-reit" data-title="Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT" data-seo-title="Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT" data-type="article" data-terms="alternative_properties/hotel" data-ptermhier="Alternative Properties &gt; Hotel" data-pterm="Hotel" data-sterm="Finance &amp; Investment" data-program="NREI WIRE" data-tax="Hotel|Finance &amp; Investment" data-ext="" data-author=" Bloomberg " data-pub="Apr 16, 2018" data-visibility="visible" data-perm="public" data-pid="3f73ccaf-fd4a-4400-b6ca-c8fd4d2d31b7" data-content="program">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.nreionline.com/hotel/icahn-sell-tropicana-185-billion-eldorado-reit"/>
    <meta itemprop="datePublished" content="2018-04-16T19:01:00-04:00"/>    <meta itemprop="dateModified" content="2018-04-16T11:01:55-04:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    <div class="big-article__top">

        <div class="indicator-brand">
    <a href="/nrei-wire-0">NREI WIRE</a>    <div class="sponsored-brand-container dfp-ad-hideempty hidden">
      <span class="sponsored-brand-text">brought to you by</span>
      <div data-dfp-position="sponsored_logo"></div>
    </div>
  </div>
  
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/casino-slot-machines-TS.jpg?itok=3ijYsLcb" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/casino-slot-machines-TS.jpg?itok=p43NjDj5" width="770" height="400" alt="casino" title="casino" />          <meta itemprop="url" content="http://www.nreionline.com/sites/nreionline.com/files/casino-slot-machines-TS.jpg">
          <meta itemprop="width" content="3658">
          <meta itemprop="height" content="2438">

                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><span class="parent-category"><a href="/alternative-properties">Alternative Properties</a><span>&gt;</span></span><a href="/alternative-properties/hotel">Hotel</a></div>          <h1 itemprop="headline">Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    Gaming and Leisure will pay $1.21 billion for most of Tropicana’s casinos and will lease the properties to Eldorado.
  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/bloomberg" itemprop="url"> Bloomberg </a></span> | <span class="date-display-single">Apr 16, 2018</span></p>
                  </div>
      </div>

      
    </div>

          <div class="share-icons">
            <a href="/penton_modal/nojs/print/66207"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/66207/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=http://www.nreionline.com/hotel/icahn-sell-tropicana-185-billion-eldorado-reit&amp;t=Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=http://www.nreionline.com/hotel/icahn-sell-tropicana-185-billion-eldorado-reit"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nreionline.com/hotel/icahn-sell-tropicana-185-billion-eldorado-reit&amp;title=Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT&amp;summary=(Bloomberg)&amp;mdash;Eldorado Resorts Inc. and real-estate company Gaming and Leisure Properties Inc. are teaming up to buy Carl Icahn&amp;rsquo;s casino operator, Tropicana Entertainment Inc., for $1.85 billion in cash, adding to a wave of consolidation in the gambling industry.
Gaming and Leisure will pay $1.21 billion for most of Tropicana&amp;rsquo;s casinos and will lease the properties to Eldorado, the buyers said in statements Monday. Eldorado will pay the remaining $640 million of the purchase price. The boards of all three companies have approved the deal.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=http://www.nreionline.com/hotel/icahn-sell-tropicana-185-billion-eldorado-reit&amp;text=Icahn to Sell Tropicana for $1.85 Billion to Eldorado, REIT"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=http://www.nreionline.com/hotel/icahn-sell-tropicana-185-billion-eldorado-reit&amp;description=(Bloomberg)&amp;mdash;Eldorado Resorts Inc. and real-estate company Gaming and Leisure Properties Inc. are teaming up to buy Carl Icahn&amp;rsquo;s casino operator, Tropicana Entertainment Inc., for $1.85 billion in cash, adding to a wave of consolidation in the gambling industry.
Gaming and Leisure will pay $1.21 billion for most of Tropicana&amp;rsquo;s casinos and will lease the properties to Eldorado, the buyers said in statements Monday. Eldorado will pay the remaining $640 million of the purchase price. The boards of all three companies have approved the deal.&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

          
    <div class="article-content-wrap">
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                          
        <p><strong>(Bloomberg)&mdash;Eldorado Resorts Inc.</strong> and real-estate company Gaming and Leisure Properties Inc. are teaming up to buy Carl Icahn&rsquo;s casino operator, Tropicana Entertainment Inc., for $1.85 billion in cash, adding to a wave of consolidation in the gambling industry.</p>
<p>Gaming and Leisure will pay $1.21 billion for most of Tropicana&rsquo;s casinos and will lease the properties to Eldorado, the buyers said in statements Monday. Eldorado will pay the remaining $640 million of the purchase price. The boards of all three companies have approved the deal.</p>
<p>The sale is Icahn&rsquo;s second in about a week. On April 10, the billionaire investor agreed to sell auto-parts maker Federal-Mogul LLC to competitor Tenneco Inc. for $5.4 billion.</p>
<p>With Monday&rsquo;s deal, Eldorado will gain seven casinos in six states, including two in its home state of Nevada. The acquisition is the second big deal that Eldorado has announced in about 18 months. The Reno-based company bought Isle of Capri Casinos Inc. in May for $1.1 billion. Gaming &amp; Leisure, a real-estate investment trust based in Wyomissing, Pennsylvania, also has been an active buyer, purchasing Pinnacle Entertainment Inc.&rsquo;s properties in 2016 for about $1.7 billion.</p>
<p>Separately Monday, Eldorado agreed to buy the Grand Victoria Casino in Elgin, Illinois, for $327.5 million in cash from MGM Resorts International and its venture partner.</p>
<p>Eldorado shares climbed as much as 21 percent to $43.15 in New York, its biggest intraday rally since the company began trading on the Nasdaq in September 2014. They had already gained 7.7 percent this year through Friday&rsquo;s close. Gaming and Leisure rose as much as 4.7 percent and Tropicana shares surged as much as 30 percent.</p>
<p><strong>Bankruptcy Purchase</strong></p>
<p>Icahn bought a stake in Tropicana in 2008 when the casino company was bankrupt, according to a statement from Icahn Enterprises LP.</p>
<p>Casino companies have embraced REITS since Penn National Gaming Inc. spun off its real estate into Gaming &amp; Leisure in November 2013. REITS don&rsquo;t pay federal income tax, passing earnings directly to shareholders instead.</p>
<p>The Tropicana purchase announced Monday is expected to close by the end of this year, the companies said. Its completion is subject to customary conditions, including the approval of Tropicana shareholders, Icahn Enterprises said in a regulatory filing. Termination of the agreement by either side is subject to a termination fee of $92.5 million, according to the filing.</p>
<p>The transaction doesn&rsquo;t include Tropicana&rsquo;s Aruba assets, which will be sold as a condition of the deal closing and add to its value.</p>
<p><em>To contact the reporter on this story: Phil Serafino in Paris at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b0b081e091a1d1215143b1917141416191e091c55151e0f">[email&#160;protected]</a> To contact the editors responsible for this story: Benedikt Kammel at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="04666f65696961684466686b6b69666176632a6a6170">[email&#160;protected]</a> Tony Robinson, Lisa Wolfson</em></p>
<p><em>COPYRIGHT</em></p>
<p><em>&copy; 2018 Bloomberg L.P</em></p>
        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/finance-investment" class="secondary-tag">Finance &amp; Investment</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-66207">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/66207" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="http://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-66207">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-66207" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="element-invisible publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-6FNzLSOiyKq5uSxoelXjI3QK8Ffh2rjT_K-OUtda0N4" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1523893158|7oLDGMLxXsU2f3JLwOR0kveA2UE3vjs-1ehJCVfhIaM" />
<input type="hidden" name="captcha_sid" value="11462273" />
<input type="hidden" name="captcha_token" value="7203d308fe043a062ae44ea48ecb4a2d" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-66207" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
      <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/hotel/hotel-buyers-hunt-yield" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/hotel%20room_Andreas%20Rentz%20Getty%20Images-158904327.jpg?itok=SEQSvBWo" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/hotel%20room_Andreas%20Rentz%20Getty%20Images-158904327.jpg?itok=Avb08bGx" width="90" height="83" alt="hotel" /></div><div class="small-article__inner"><div class="small-article__inner-title">Hotel Buyers Hunt for Yield</div><span>Apr 16, 2018</span></div></article></a><a href="/hotel/wynn-resorts-boston-casino-rising-land-tied-mobster" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/wynn-las%20vegas.jpg?itok=BTGFsm0B" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/wynn-las%20vegas.jpg?itok=8zQ5nKWp" width="90" height="83" alt="Wynn resort in Las Vegas" /></div><div class="small-article__inner"><div class="small-article__inner-title">Wynn Resorts’ Boston Casino Is Rising on Land Tied to a Mobster</div><span>Apr 12, 2018</span></div></article></a><a href="/hotel/blackstone-said-begin-marketing-15-us-hotel-properties" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/hotels-monopoly_1.jpg?itok=VpYVLRf9" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/hotels-monopoly_1.jpg?itok=nsuRY2MF" width="90" height="83" alt="hotels-monopoly" /></div><div class="small-article__inner"><div class="small-article__inner-title">Blackstone Is Said to Begin Marketing 15 U.S. Hotel Properties</div><span>Apr 10, 2018</span></div></article></a><a href="/hotel/virgin-hotels-juniper-capital-buy-hard-rock-hotel-casino-las-vegas" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/Hard%20Rock%20Hotel%20and%20Casino%20in%20Las%20Vegas-%20Ethan%20Miller%20Getty%20Images-1540.jpg?itok=DKvPsl9K" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/Hard%20Rock%20Hotel%20and%20Casino%20in%20Las%20Vegas-%20Ethan%20Miller%20Getty%20Images-1540.jpg?itok=ANd5p5mo" width="90" height="83" alt="Hard Rock" /></div><div class="small-article__inner"><div class="small-article__inner-title">Virgin Hotels, Juniper Capital to buy Hard Rock Hotel & Casino in Las Vegas</div><span>Apr 02, 2018</span></div></article></a></div>    </div>

    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/industrial/calpers-said-seek-asset-manager-infrastructure-push?parent=66207&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/nrei-wire/10-must-reads-cre-industry-today-april-16-2018" rel="next">Next Article</a></li>
<li class="last"><a href="/industrial/calpers-said-seek-asset-manager-infrastructure-push" rel="prev">Previous Article</a></li>
</ul></div>
          <style>
        
        .article-66207.article-programmed .big-article__top {
          border-color: 
        }
        .article-66207 .indicator-brand a {
          color: 
        }
            </style>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <div class="small-12 medium-5 columns">
            <div class="footer-links">
              <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>            </div>
          </div>
        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="/advertise" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
          <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/privacy-statement" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          &#169; 2018 Informa USA, Inc., All Rights Reserved
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_KUtWmy_QP6atnDjXwpDAH183eelDuv-2PY5ksEFKvNQ.js"></script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_8pEoWnUr8ijKw1SExt7kT6gNr85MGL-IZJyQGXvJRP0.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_eOe-hGqK6-bRjj7DQYO_Y-oCu3MIoF2vYxLUbQbtu4I.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_3Uw33PZgsGuP7FMg-z8p_cxrG5AL4S5leWudlYRn04E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://embed.calculoid.com/scripts/combined.min.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m4Cfw_k95I6kgJagMEdxPTh-eHH8uO3Vg7qfEma7zgI.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m0Qm7ZLBa0Us5bK_pvZ1T3hMtRZOtWiklopETCWH6Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_2QLg0QavkHsRBi6FWUcTxM-mYPG7L5TNgt9uS3ypY4Q.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_ywc9dAUJSKyPb9vtClfeSL-atpFcz95avlXpvCer_HI.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_KIwLxGMqoJtHLuCU1tBsjwRtZcXqJAAPjkc5R7V3izE.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?p6yl9o"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  </body>
</html>
