<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-59254 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<link rel="shortcut icon" href="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<meta name="description" content="Forbes looks at the relationship between REITs and interest rates." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-11-2017" />
<link rel="shortlink" href="http://www.nreionline.com/node/59254" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Must Reads for the CRE Industry Today (July 11, 2017)" />
<meta property="og:url" content="http://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-11-2017" />
<meta property="og:updated_time" content="2017-07-11T11:14:50-04:00" />
<meta property="og:image" content="http://www.nreionline.com/sites/nreionline.com/files/10-must-770-kushner.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="http://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-11-2017" />
<meta property="twitter:title" content="10 Must Reads for the CRE Industry Today (July 11, 2017)" />
<meta property="article:published_time" content="2017-07-11T11:14:41-04:00" />
<meta property="article:modified_time" content="2017-07-11T11:14:50-04:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>10 Must Reads for the CRE Industry Today (July 11, 2017)</title>
    <link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_5s97c60f3VRpsAX_L14fh1vAVHgak1sY-HQSBRlCRrc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_zPUcFFUd5PM8DIsCbSi5yNm-Bk-1y4pZHvBd1DH_Xew.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_vxc68ee_bQdAa2Z41P2uuowANhsWp5GLB3XDXXhQd-Q.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_9wlfiD8oXTbaPtNZgtEQpGROzLEj2b7PKL2hqYQntyI.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
  </head>
  <body>
    <div id="body-wrapper">
            <!-- Header -->

<header class="header js-header">
  <!-- Pillar Navigation -->
      <nav class="pillar-nav">
      <div class="pillar-nav__inner l-content clearfix">
        <div class="pillar-nav__header">Discover:</div>
        <ul class="pillar-nav__items js-menumore-discover">
                      <li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>
                    <li class="pillar-nav__item pillar-more js-menumore-more-item">
            <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
            <ul class="pillar-list-nested js-menumore-sub"></ul>
          </li>
        </ul>
      </div>
    </nav>
    <!-- /Pillar Navigation -->
  <div class="header-inner l-content">
          <!-- Header Hamburger menu -->
      <div class="menu-toggler js-ham-menu-toggler">
        <div class="menu-toggler-img-wrap js-menu-toggler">
          <div class="menu-toggler-hamburger" class="active">
            <div class="hamburger-text">Menu</div>
            <div class="hamburger-line"></div>
            <div class="hamburger-line"></div>
            <div class="hamburger-line"></div>
          </div>
        </div>
        <aside class="hamburger-menu">
          <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
            <div class="hamburger-menu-container">
                              <div class="user-thumb-text">
                  <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>                </div>
                            <ul class="hamburger-menu-nav">
                                                  <li class="hamburger-menu-nav__item">
                    <a href="/finance-investment">Finance &amp; Investment</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/multifamily">Multifamily</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/retail">Retail</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/office">Office</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/industrial">Industrial</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/alternative-properties">Alternative Properties</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/real-estate-services">Real Estate Services</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/nrei-wire-0">NREI Wire</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/national-real-estate-investor-magazine-1">National Real Estate Investor Magazine</a>                  </li>
                              </ul>

                              <ul class="hamburger-menu-nav-pillar-menu">
                                      <li class="hamburger-menu-sub-nav__item ">
                      <a href="http://wealthmanagement.com">WealthManagement.com</a>                    </li>
                                  </ul>
              
              <ul class="hamburger-menu-sub-nav">
                                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="/about-us">About Us</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="/contact-us">Contact</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="/advertise">Advertise</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland">Subscribe</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="/rss.xml">RSS</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="http://www.penton.com/privacy-policy">Privacy Policy</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="http://www.penton.com/terms-of-service/">Terms of Service</a>                  </li>
                                                  <div class="f-s-icons">
                                          <a href="https://www.facebook.com/NationalRealEstateInvestor"
                         class="f-s-icons__link-avg">
                                                                          <i
                            class="fa fa-facebook"></i>
                                              </a>
                                          <a href="https://twitter.com/nreionline"
                         class="f-s-icons__link-avg">
                                                                          <i
                            class="fa fa-twitter"></i>
                                              </a>
                                          <a href="http://www.linkedin.com/groups?gid=1741677"
                         class="f-s-icons__link-avg">
                                                                          <i
                            class="fa fa-linkedin"></i>
                                              </a>
                                      </div>
                              </ul>
                          </div>
          </div>
        </aside>
      </div>
      <!-- /Header Hamburger menu -->
        <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->

</header>
<!-- /Header -->
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                          <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar slide-normal">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office/wework-competitor-knotel-plans-triple-nyc-space-years-end">
            WeWork Competitor Knotel Plans to Triple NYC Space by Year&#039;s End            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 11, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-july-11-2017">
            10 Must Reads for the CRE Industry Today (July 11, 2017)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 11, 2017</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden"">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/property-management/how-attract-young-professionals">
            How to Attract Young Professionals            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 11, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-july-10-2017">
            10 Must Reads for the CRE Industry Today (July 10, 2017)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 10, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/development/penn-station-riders-destined-darkness-even-new-hub">
            Penn Station Riders Destined for Darkness Even With New Hub            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 10, 2017</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/part-1-clean-outlook">
            Part 1: A Clean Outlook            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 10, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/part-2-city-or-burbs">
            Part 2: The City or the Burbs?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 10, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/part-3-development-and-leasing-outlook">
            Part 3: Development and Leasing Outlook            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 11, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/2017-top-office-owners">
            2017 Top Office Owners            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 10, 2017</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

  
  <article itemscope itemtype="http://schema.org/NewsArticle" class="big-article article-type-article article-59254 node-type-article with-feat-img article-standalone article-programmed js-lazy-pager-content"  data-nid="59254" data-url="/nrei-wire/10-must-reads-cre-industry-today-july-11-2017" data-title="10 Must Reads for the CRE Industry Today (July 11, 2017)" data-seo-title="10 Must Reads for the CRE Industry Today (July 11, 2017)" data-type="article" data-terms="nrei_wire" data-pterm="NREI Wire" data-sterm="" data-program="NREI WIRE" data-tax="NREI Wire" data-ext="" data-author="NREI Staff" data-pub="Jul 11, 2017" data-visibility="visible" data-perm="public" data-pid="0c0ba96f-f259-4188-9ca2-8524bebc1a5a" data-content="program">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-11-2017"/>
    <meta itemprop="datePublished" content="2017-07-11T19:14:00-04:00"/>    <meta itemprop="dateModified" content="2017-07-11T11:14:50-04:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    <div class="big-article__top">

        <div class="indicator-brand">
    <a href="/nrei-wire-0">NREI WIRE</a>    <div class="sponsored-brand-container dfp-ad-hideempty hidden">
      <span class="sponsored-brand-text">brought to you by</span>
      <div data-dfp-position="sponsored_logo"></div>
    </div>
  </div>
  
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/10-must-770-kushner.jpg?itok=oSAFEbhv" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/10-must-770-kushner.jpg?itok=2TkCzl8C" width="770" height="400" alt="kushner" />          <meta itemprop="url" content="http://www.nreionline.com/sites/nreionline.com/files/10-must-770-kushner.jpg">
          <meta itemprop="width" content="770">
          <meta itemprop="height" content="400">

                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/nrei-wire">NREI Wire</a></div>          <h1 itemprop="headline">10 Must Reads for the CRE Industry Today (July 11, 2017)</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    Forbes looks at the relationship between REITs and interest rates. Leasing out federal land could be a lucrative move for the U.S. government, according to Business Insider. These are among today’s must reads from around the commercial real estate industry.
  </div>
            </div>
                    <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/nrei-staff" itemprop="url">NREI Staff</a></span> | <span class="date-display-single">Jul 11, 2017</span></p>
        </div>
      </div>

      
    </div>

          <div class="share-icons">
            <a href="/penton_modal/nojs/print/59254"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/59254/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=http://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-11-2017&amp;t=10 Must Reads for the CRE Industry Today (July 11, 2017)"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=http://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-11-2017"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-11-2017&amp;title=10 Must Reads for the CRE Industry Today (July 11, 2017)&amp;summary=
Federal Persecutors Step Up Probe of Land Deal Pushed by Wife of Bernie Sanders &amp;ldquo;A half-dozen people said in interviews in recent days that they had been contacted by the FBI or federal prosecutors, and former college trustees told The Washington Post that lawyers representing Jane Sanders had interviewed them to learn what potential witnes&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=http://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-11-2017&amp;text=10 Must Reads for the CRE Industry Today (July 11, 2017)"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=http://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-11-2017&amp;description=
Federal Persecutors Step Up Probe of Land Deal Pushed by Wife of Bernie Sanders &amp;ldquo;A half-dozen people said in interviews in recent days that they had been contacted by the FBI or federal prosecutors, and former college trustees told The Washington Post that lawyers representing Jane Sanders had interviewed them to learn what potential witnes&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

          
    <div class="article-content-wrap">
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
        
        <p><ol>
<li><a href="https://www.washingtonpost.com/investigations/federal-prosecutors-step-up-probe-of-land-deal-pushed-by-wife-of-bernie-sanders/2017/07/10/e3fc3e72-625a-11e7-8adc-fea80e32bf47_story.html?utm_term=.c25dcb2152e1"><strong>Federal Persecutors Step Up Probe of Land Deal Pushed by Wife of Bernie Sanders</strong></a> &ldquo;A half-dozen people said in interviews in recent days that they had been contacted by the FBI or federal prosecutors, and former college trustees told The Washington Post that lawyers representing Jane Sanders had interviewed them to learn what potential witnesses might tell the government. The investigation centers on the 2010 land purchase that relocated Burlington College to a new campus on more than 32 acres along Lake Champlain.&rdquo; (<em>Washington Post</em>)</li>
<li><a href="https://www.forbes.com/sites/greatspeculations/2017/07/10/reits-have-complicated-relationship-status-with-interest-rates/#5ddc2b4e6260"><strong>REITs Have Complicated Relationships Status with Interest Rates</strong></a> &ldquo;Many investors associate REITs with interest-rate risk.&nbsp; As an income-oriented sector, REITs can be negatively affected by interest-rate increases in a similar vein to fixed income.&nbsp; As interest rates rise, all else being equal, the income produced by REITs at the current stock price is worth less, and so prices generally fall in order to increase the yield of those stocks relative to other income producing instruments. Note the qualifier &lsquo;all else being equal.&rsquo;&rdquo; (<em>Forbes</em>)</li>
<li><strong><a href="https://www.wsj.com/articles/startups-help-landlords-turn-apartments-into-hotel-rooms-1499770801">Startups Help Landlords Turn Apartments into Hotel Rooms</a></strong> &ldquo;A handful of startups are betting they can help apartment-building owners convert empty units into hotel rooms, a controversial practice that could help landlords generate more revenue. The rise of home-sharing services such as Airbnb Inc. has been a boon for owners of single-family homes looking to make extra money.&rdquo; (<em>Wall Street Journal</em>, subscription required)</li>
<li><strong><a href="https://theintercept.com/2017/07/10/jared-kushner-tried-and-failed-to-get-a-half-billion-dollar-bailout-from-qatar/">Jared Kushner Tried and Failed to Get a Half-Billion-Dollar Bailout from Qatar</a></strong> &ldquo;NOT LONG BEFORE a major crisis ripped through the Middle East, pitting the United States and a bloc of Gulf countries against Qatar, Jared Kushner&rsquo;s real estate company had unsuccessfully sought a critical half-billion-dollar investment from one of the richest and most influential men in the tiny nation, according to three well-placed sources with knowledge of the near transaction. Qatar is facing an ongoing blockade led by Saudi Arabia and the United Arab Emirates and joined by Egypt and Bahrain, which President Trump has taken credit for sparking. Kushner, meanwhile, has reportedly played a key behind-the-scenes role in hardening the U.S. posture toward the embattled nation.&rdquo; (<em>The Intercept</em>)</li>
<li><a href="http://www.businessinsider.com/basic-income-with-federal-land-dividend-2017-7"><strong>Leasing Out Federal Land Could Provide Free Money for All Americans</strong></a> &ldquo;The US government owns over $150 trillion of federal land and resources. Most of it is unused and sitting idle. If you divide $150 trillion by America's 325 million citizens, you get nearly a half-million dollars per person. If the US could just figure out how to monetize that federal land and distribute its equity equally, Americans could forever overcome poverty, healthcare issues, and the impending "robocalypse" &mdash; where increasing automation replaces tens of millions of human jobs.&rdquo; (<em>Business Insider</em>)</li>
<li><a href="http://www.costar.com/News/Article/Columbia-Teams-with-Allianz-Real-Estate-in-Forming-JV-To-Acquire-Class-A-Office-Properties/192390"><strong>Columbia Teams with Allianz Real Estate in New JV to Acquire Class-A Office Property</strong></a> &ldquo;Seeking to acquire more office properties in its core markets without resorting to issuing stock or raising leverage, Columbia Property Trust (NYSE:CXP) has formed a joint venture with Allianz Real Estate to pursue Class-A office acquisitions in certain U.S. markets. The two investors have initially contributed three of their respective properties to the joint venture with a combined gross asset value of $1.26 billion.&rdquo; (<em>CoStar News</em>)</li>
<li><strong><a href="https://www.wsj.com/articles/retailers-tap-consultants-to-wiggle-out-of-mall-leases-1499770802">Retailers Tap Consultants to Wiggle Out of Mall Leases</a></strong> &ldquo;Consultants who help store owners wring concessions from landlords are seeing brisk business these days, another ripple of the shifting retail landscape across the U.S. economy. The rise of online shopping and changing consumer preferences are forcing retailers to rethink virtually all aspects of their operations.&rdquo; (<em>Wall Street Journal</em>, subscription required)</li>
<li><strong><a href="https://www.bizjournals.com/pacific/news/2017/07/10/alexander-baldwin-to-convert-to-a-reit-hires-new.html">Alexander &amp; Baldwin to Convert to a REIT, Hires New CEO</a></strong> &ldquo;Alexander &amp; Baldwin, one of Hawaii&rsquo;s largest owners of commercial real estate, said Monday that it is converting to a real estate investment trust and has hired an experienced REIT executive to serve as the Honolulu-based company&rsquo;s chief financial officer. Alexander &amp; Baldwin had been evaluating the conversion since last fall and reported spending a total of $14.3 million on the process, as of the end of the first quarter. The board of directors voted unanimously on Monday to approved the conversion, the company said.&rdquo; (<em>Pacific Business News</em>)</li>
<li><strong><a href="https://www.forbes.com/sites/bradthomas/2017/07/10/one-way-to-hedge-against-retail-reits/#18b93eef700d">One Way to Hedge Against Retail REITs</a></strong> &ldquo;In my recent newsletter I explained that one way to hedge against retail REIT exposure is by investing in shares of industrial REITs. As I mentioned, there is a risk-reward tradeoff associated with hedging&mdash;it reduces risk but there is a cost for the so-called &lsquo;insurance.&rsquo; It&rsquo;s kind of like buying flood insurance for your house. The monthly payments add up over time, yet it certainly beats the headache if there is a total wipeout scenario.&rdquo; (<em>Forbes</em>)&nbsp;</li>
<li><a href="https://therealdeal.com/2017/07/10/heres-where-amazon-is-planning-to-open-its-second-nyc-bookstore/"><strong>Here&rsquo;s Where Amazon Is Planning to Open its Next NYC Bookstore</strong></a> &ldquo;Jeff Bezos: Alexa, find me a space in Soho to open another Amazon bookstore in New York City. Alexa: Finding 72 Spring Street. Sources tell The Real Deal that the e-commerce colossus will be taking the 7,354-square-foot space between Crosby and Lafayette Streets, currently home to a pop-up store for bra maker Aerie. The retail spot at 72 Spring includes 5,200 square feet on the ground floor and 2,154 square feet in the basement. It wasn&rsquo;t immediately clear whether a lease has been finalized yet.&rdquo; (<em>The Real Deal</em>)</li>
</ol>
        
                                        </div>
      
      
      
              
  <div class="comments-wrapper" id="comments-59254">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/59254" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body"><div class="field-type-text-long field-name-comment-body field-widget-text-textarea user-comment-field form-wrapper" id="comment_body"><div class="user-photo"><img class="user-thumb-img" src="http://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" /></div><div class="user-content"><div class="user-comment"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-59254">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-59254" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="element-invisible publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div></div></div><input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-TPzyq_7pvMuRB7i2jK8u8hl3EBu9CNxSpEZlRSxL6WU" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Home page </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-59254" name="op" value="Save" class="form-submit">Save</button>
</div></div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
      <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/nrei-wire/10-must-reads-cre-industry-today-july-10-2017" class="small-article-link"><article class="small-article"><div class="img-crop"><img class=" js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/10-must-770-SF-bay-area-aerial.jpg?itok=QdPKm9af" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/10-must-770-SF-bay-area-aerial.jpg?itok=nBG0Llk5" width="90" height="83" alt="SF bay area" /></div><div class="small-article__inner"><div class="small-article__inner-title">10 Must Reads for the CRE Industry Today (July 10, 2017)</div><span>Jul 10, 2017</span></div></article></a><a href="/nrei-wire/10-must-reads-cre-industry-today-july-7-2017" class="small-article-link"><article class="small-article"><div class="img-crop"><img class=" js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/10-must-770-chinese-money.jpg?itok=uQxuYPjL" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/10-must-770-chinese-money.jpg?itok=IimaPD4A" width="90" height="83" alt="chinese-money" /></div><div class="small-article__inner"><div class="small-article__inner-title">10 Must Reads for the CRE Industry Today (July 7, 2017)</div><span>Jul 07, 2017</span></div></article></a><a href="/nrei-wire/10-must-reads-cre-industry-today-july-6-2017" class="small-article-link"><article class="small-article"><div class="img-crop"><img class=" js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/uploads/2017/04/10-must-770-lidl.jpg?itok=8RDT9MW0" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/uploads/2017/04/10-must-770-lidl.jpg?itok=6RP3cAQx" width="90" height="83" alt="Lidl" /></div><div class="small-article__inner"><div class="small-article__inner-title">10 Must Reads for the CRE Industry Today (July 6, 2017)</div><span>Jul 06, 2017</span></div></article></a><a href="/nrei-wire/10-must-reads-cre-industry-today-july-5-2017" class="small-article-link"><article class="small-article"><div class="img-crop"><img class=" js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/tenmustreads-sears.jpg?itok=3U5TZQ1D" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/tenmustreads-sears.jpg?itok=y_DG-GMi" width="90" height="83" alt="ten must reads sears" /></div><div class="small-article__inner"><div class="small-article__inner-title">10 Must Reads for the CRE Industry Today (July 5, 2017)</div><span>Jul 05, 2017</span></div></article></a></div>    </div>

    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/retail/albertsons-said-stall-renewed-ipo-plans-amid-amazon-deal?parent=59254&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/property-management/how-attract-young-professionals" rel="next">Next Article</a></li>
<li class="last"><a href="/office/wework-competitor-knotel-plans-triple-nyc-space-years-end" rel="prev">Previous Article</a></li>
</ul></div>
          <style>
        
        .article-59254.article-programmed .big-article__top {
          border-color: 
        }
        .article-59254 .indicator-brand a {
          color: 
        }
            </style>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <a href="http://www.penton.com/"><img class="footer-logo-min__penton_logo" src="http://www.nreionline.com/sites/all/themes/penton_core_theme/images/powered_by_penton_360.png" alt="Logo" /></a>        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="/advertise" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
          <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
  </ul>
  <div class="social-min-col">
    <p class="social-min-col__label">Follow us:</p>
    <div class="f-s-icons">
              <a href="https://www.facebook.com/NationalRealEstateInvestor" class="f-s-icons__link-min">
                      <i class="fa fa-facebook"></i>
                  </a>
              <a href="https://twitter.com/nreionline" class="f-s-icons__link-min">
                      <i class="fa fa-twitter"></i>
                  </a>
              <a href="http://www.linkedin.com/groups?gid=1741677" class="f-s-icons__link-min">
                      <i class="fa fa-linkedin"></i>
                  </a>
          </div>
  </div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          Copyright&nbsp;&#169; 2017 Penton
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_SVq9iKRs_zDCxLo1JNNm7Cgvo_36UjooUTG_HwKIgLU.js"></script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_rEbPjuAQEoiYmG4a5yzi-U2v_aueuyLZiOvf47eP2U8.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_wPsPXZ--zkZLVfZ7Y1b6-OnPbFKug04pMqOU7CGywMQ.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_vIDonzt0CKSucCzqTIsh7iVTnRZ3tRtKbiYuvWh5gRU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="//assettvus.getmediamanager.com/js/mm.embed.v1.min.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_eCcj0PDlb78q7dLzlSpqxYOtYaQH02MEnIUNUUvrox8.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m0Qm7ZLBa0Us5bK_pvZ1T3hMtRZOtWiklopETCWH6Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js__d5W3KPwaqJCnlSxunRmqae7lnvkiiERRpr5oaQ0CVY.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_SVH6Av30zhe0YGwDMMECBVs-ru9Tp5AIwp6HaCQn0pY.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_ds_VyYe1F344RUf9dOfzVCGEC5MFdiSJqr1i1k2PBRY.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_EJf0JlhteEmwVTVALzJb04AR0Z2yHA-jTy_zmcUhGc4.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?osxuk1"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_L-Tf5N9qxHeeOmY4xiD_Z58w2uncizU4FBu2umxDY_Y.js"></script>
    </div>
  </body>
</html>
