<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-61976 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="shortcut icon" href="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="title" content="General Liability Insurance Exclusions Are Worth a Close Examination" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<meta name="description" content="The sunset clause is a clause providing that insurance coverage will cease after a specified point in time." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.nreionline.com/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination" />
<link rel="shortlink" href="http://www.nreionline.com/node/61976" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Commercial General Liability Insurance Exclusions Are Worth a Close Examination" />
<meta property="og:url" content="http://www.nreionline.com/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination" />
<meta property="og:description" content="The sunset clause is a clause providing that insurance coverage will cease after a specified point in time. 
" />
<meta property="og:updated_time" content="2017-10-19T03:01:38-04:00" />
<meta property="og:image" content="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/share-logo.png" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="http://www.nreionline.com/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination" />
<meta property="twitter:title" content="Commercial General Liability Insurance Exclusions Are Worth a Close Examination" />
<meta property="article:published_time" content="2017-10-19T03:01:36-04:00" />
<meta property="article:modified_time" content="2017-10-19T03:01:38-04:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>General Liability Insurance Exclusions Are Worth a Close Examination | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_5s97c60f3VRpsAX_L14fh1vAVHgak1sY-HQSBRlCRrc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_MSQVDZHC3Vuw7O6qHBH-4e6YteIPdX8x5Lhq4wetbVk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_ockSwn0tkgR-YkeaL45BrqRAicf-X_VwiE43MIkIERw.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.nreionline.com/sites/nreionline.com/files/css/css_9wlfiD8oXTbaPtNZgtEQpGROzLEj2b7PKL2hqYQntyI.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
  </head>
  <body>
    <div id="body-wrapper">
            <!-- Header -->

<header class="header js-header">
  <!-- Pillar Navigation -->
      <nav class="pillar-nav">
      <div class="pillar-nav__inner l-content clearfix">
        <div class="pillar-nav__header">Discover:</div>
        <ul class="pillar-nav__items js-menumore-discover">
                      <li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>
                    <li class="pillar-nav__item pillar-more js-menumore-more-item">
            <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
            <ul class="pillar-list-nested js-menumore-sub"></ul>
          </li>
        </ul>
      </div>
    </nav>
    <!-- /Pillar Navigation -->
  <div class="header-inner l-content">
          <!-- Header Hamburger menu -->
      <div class="menu-toggler js-ham-menu-toggler">
        <div class="menu-toggler-img-wrap js-menu-toggler">
          <div class="menu-toggler-hamburger" class="active">
            <div class="hamburger-text">Menu</div>
            <div class="hamburger-line"></div>
            <div class="hamburger-line"></div>
            <div class="hamburger-line"></div>
          </div>
        </div>
        <aside class="hamburger-menu">
          <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
            <div class="hamburger-menu-container">
                              <div class="user-thumb-text">
                  <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>                </div>
                            <ul class="hamburger-menu-nav">
                                                  <li class="hamburger-menu-nav__item">
                    <a href="/finance-investment">Finance &amp; Investment</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/multifamily">Multifamily</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/retail">Retail</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/office">Office</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/industrial">Industrial</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/alternative-properties">Alternative Properties</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/real-estate-services">Real Estate Services</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/nrei-wire-0">NREI Wire</a>                  </li>
                                  <li class="hamburger-menu-nav__item">
                    <a href="/national-real-estate-investor-magazine-1">National Real Estate Investor Magazine</a>                  </li>
                              </ul>

                              <ul class="hamburger-menu-nav-pillar-menu">
                                      <li class="hamburger-menu-sub-nav__item ">
                      <a href="http://wealthmanagement.com">WealthManagement.com</a>                    </li>
                                  </ul>
              
              <ul class="hamburger-menu-sub-nav">
                                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="/about-us">About Us</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="/contact-us">Contact</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="/advertise">Advertise</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="http://www.nreionline.com/newsletters/signup">Newsletters</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland">Subscribe</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="/rss.xml">RSS</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="http://www.penton.com/privacy-policy">Privacy Policy</a>                  </li>
                                  <li class="hamburger-menu-sub-nav__item">
                    <a href="http://www.penton.com/terms-of-service/">Terms of Service</a>                  </li>
                                                  <div class="social-icons">
                                          <a href="https://www.facebook.com/NationalRealEstateInvestor"
                         class="social-icons__link social-icons__link_hamburger">
                                                                          <i
                            class="social-icons__icon fa fa-facebook"></i>
                                              </a>
                                          <a href="https://twitter.com/nreionline"
                         class="social-icons__link social-icons__link_hamburger">
                                                                          <i
                            class="social-icons__icon fa fa-twitter"></i>
                                              </a>
                                          <a href="http://www.linkedin.com/groups?gid=1741677"
                         class="social-icons__link social-icons__link_hamburger">
                                                                          <i
                            class="social-icons__icon fa fa-linkedin"></i>
                                              </a>
                                      </div>
                              </ul>
                          </div>
          </div>
        </aside>
      </div>
      <!-- /Header Hamburger menu -->
        <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->

</header>
<!-- /Header -->
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                          <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
          
<article class="article-teaser article-teaser__no-img article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination">
            Commercial General Liability Insurance Exclusions Are Worth a Close Examination            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 19, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hotel/private-equity-looks-challenge-airbnb-vacasa-deal">
            Private Equity Looks to Challenge Airbnb With Vacasa Deal            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 18, 2017</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden"">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-october-18-2017">
            10 Must Reads for the CRE Industry Today (October 18, 2017)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 18, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/development/wanda-partner-exits-12-billion-beverly-hills-condo-project">
            Wanda Partner Exits $1.2 Billion Beverly Hills Condo Project            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 17, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-october-17-2017">
            10 Must Reads for the CRE Industry Today (October 17, 2017)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 17, 2017</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/part-1-clean-outlook">
            Part 1: A Clean Outlook            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 10, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/part-2-city-or-burbs">
            Part 2: The City or the Burbs?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 10, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/part-3-development-and-leasing-outlook">
            Part 3: Development and Leasing Outlook            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 11, 2017</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/2017-top-office-owners">
            2017 Top Office Owners            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 10, 2017</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

  
  <article itemscope itemtype="http://schema.org/NewsArticle" class="big-article article-type-article article-61976 node-type-article no-feat-img article-standalone article-programmed js-lazy-pager-content"  data-nid="61976" data-url="/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination" data-title="Commercial General Liability Insurance Exclusions Are Worth a Close Examination" data-seo-title="General Liability Insurance Exclusions Are Worth a Close Examination" data-type="article" data-terms="real_estate_services/property_management" data-pterm="Property Management" data-sterm="News" data-program="Viewpoints" data-tax="Property Management|News" data-ext="" data-author="Christian Graham" data-pub="Oct 19, 2017" data-visibility="visible" data-perm="public" data-pid="68815625-6f85-4b6d-990f-8e3de004653c" data-content="program">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.nreionline.com/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination"/>
    <meta itemprop="datePublished" content="2017-10-19T11:00:00-04:00"/>    <meta itemprop="dateModified" content="2017-10-19T03:01:38-04:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    <div class="big-article__top">

        <div class="indicator-brand">
    <a href="/viewpoints">Viewpoints</a>    <div class="sponsored-brand-container dfp-ad-hideempty hidden">
      <span class="sponsored-brand-text">brought to you by</span>
      <div data-dfp-position="sponsored_logo"></div>
    </div>
  </div>
  
      
      <div class="big-article__head row">
        <div class="heading heading-off">
                    <div class="breadcrumbs"><span class="parent-category"><a href="/real-estate-services">Real Estate Services</a><span>&gt;</span></span><a href="/real-estate-services/property-management">Property Management</a></div>          <h1 itemprop="headline">Commercial General Liability Insurance Exclusions Are Worth a Close Examination</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    The sunset clause is a clause providing that insurance coverage will cease after a specified point in time. 
  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Christian-Graham" itemprop="url">Christian Graham</a></span> | <span class="date-display-single">Oct 19, 2017</span></p>
                  </div>
      </div>

      
    </div>

          <div class="share-icons">
            <a href="/penton_modal/nojs/print/61976"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/61976/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=http://www.nreionline.com/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination&amp;t=Commercial General Liability Insurance Exclusions Are Worth a Close Examination"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=http://www.nreionline.com/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nreionline.com/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination&amp;title=Commercial General Liability Insurance Exclusions Are Worth a Close Examination&amp;summary=When purchasing or renewing commercial general liability (CGL) policies there is often talk about &amp;ldquo;what is covered.&amp;rdquo; But the moral of this article is that it can be more important to discuss &amp;ldquo;what is not covered.&amp;rdquo; And by this I am referring to policy exclusions.
Exclusions play a critical role in every CGL policy. When coverage is denied, it is more often than not due to an exclusion. Yet too often I find that the policy holder is unaware of the exclusion prior to the denial. I believe this calls for a shift in focus.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=http://www.nreionline.com/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination&amp;text=Commercial General Liability Insurance Exclusions Are Worth a Close Examination"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=http://www.nreionline.com/property-management/commercial-general-liability-insurance-exclusions-are-worth-close-examination&amp;description=When purchasing or renewing commercial general liability (CGL) policies there is often talk about &amp;ldquo;what is covered.&amp;rdquo; But the moral of this article is that it can be more important to discuss &amp;ldquo;what is not covered.&amp;rdquo; And by this I am referring to policy exclusions.
Exclusions play a critical role in every CGL policy. When coverage is denied, it is more often than not due to an exclusion. Yet too often I find that the policy holder is unaware of the exclusion prior to the denial. I believe this calls for a shift in focus.&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

          
    <div class="article-content-wrap">
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
        
        <p><strong>When purchasing or renewing commercial general liability</strong> (CGL) policies there is often talk about &ldquo;what is covered.&rdquo; But the moral of this article is that it can be more important to discuss &ldquo;what is not covered.&rdquo; And by this I am referring to policy exclusions.</p>
<p>Exclusions play a critical role in every CGL policy. When coverage is denied, it is more often than not due to an exclusion. Yet too often I find that the policy holder is unaware of the exclusion prior to the denial. I believe this calls for a shift in focus.</p>
<p>The reason exclusions play such an important role is relatively simple. All CGL policies begin with essentially the same concept: that the insurance carrier will defend and indemnify the policy holder if he/she/it becomes legally liable for bodily injury or property damages. Because this concept affords broad coverage for a wide variety of claims, the policies typically have multiple exclusions.</p>
<p>By carving a much narrower scope of coverage, these exclusions define the true extent of the policy.&nbsp; Indeed, it is impossible to determine whether a claim is covered without proper examination of the exclusions. For this reason they deserve a significant amount of attention.</p>
<p>To illustrate the importance of this principle, I will discuss one exclusion that has particular relevance for those in the real estate development industry: the sunset clause. The sunset clause is a clause providing that insurance coverage will cease after a specified point in time. In and of itself this sounds fairly innocuous because, obviously, we can&rsquo;t expect coverage to continue forever. The problem is that insurers can and sometimes do use these clauses to limit coverage in ways that can leave policy holders in very precarious situations.</p>
<p>Insurers know when claims are likely to be filed. By writing exclusions like sunset clauses they can limit their risk, and increase the profitability of policies in ways that are not readily apparent to the unwary. Drawn by cheaper premiums, policy holders may not realize the exclusion is there, or may not understand the full effect of the exclusion. Ignorance is bliss&mdash;unless and until a claim is filed.</p>
<p>One of the most significant costs of real estate development, and one of the most significant reasons to purchase a CGL policy, is construction defect claims. In my home state of California it seemed like nearly every development constructed within recent memory was involved in some form of litigation regarding construction defect claims before the real estate market crashed a few years ago, particularly with respect to residential properties. This drove insurance premiums through the roof, forcing some in the industry out of business.</p>
<p>The thing to know about this litigation, for purposes of the sunset clause, is that each U.S. state has passed legislation limiting the period of time in which it can be filed, called the statute of limitations. In California the litigation can, and fairly often will, be filed up to 10 years after substantial completion of construction. So if a sunset clause precludes coverage any time prior to this, you may be liable.</p>
<p>This is why sunset clauses can be devastating if there&rsquo;s a claim. Some preclude coverage even before the completion of construction. These clauses are particularly onerous because experience has shown that construction defect claims virtually always arise after the completion of construction. A clause like this can render a policy virtually worthless for the claims. This can be very disappointing, especially when considering the fact that premiums for policies with these clauses can easily cost hundreds of thousands of dollars.</p>
<p>Of course, construction defect claims filed before the period specified by the sunset clause may generally be covered. And if asked, those in the business of selling insurance may be quick to verify that point, as assurances that tend to persuade customers to bind coverage are usually provided quite readily. But the period of coverage that is precluded by the sunset clause will likely be a critical period of coverage, and can lead to serious consequences.</p>
<p>This isn&rsquo;t to lay blame on the insurance industry, however. To meet a strong demand for lower premiums, insurers must write exclusions that limit risk to a reasonable level. And while it is often normal to provide a substantial amount of information to your broker in procuring your policy, he/she still may be unfamiliar with other important aspects of your business sufficiently enough to realize that an exclusion is an issue. In such a case, the exclusion may never be mentioned, and I am sad to say this can and does happen.</p>
<p>Circling back to the moral of this article, do not assume that exclusions potentially affecting your business will automatically be brought to your attention before your CGL policy is bound. Take the time to review the exclusions, and ask questions. Time spent going over the exclusions can pay for itself many times over down the road.</p>
<p><em>Christian Graham is a licensed practicing attorney in California, and serves as general counsel for the national firm Advanced Retail Solutions. He can be reached at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2d1d5c0d3dad3dff2d5c0d3dad3dfd7c1c39cd1dddf9c">[email&#160;protected]</a></em></p>
        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/news" class="secondary-tag">News</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-61976">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/61976" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body"><div class="field-type-text-long field-name-comment-body field-widget-text-textarea user-comment-field form-wrapper" id="comment_body"><div class="user-photo"><img class="user-thumb-img" src="http://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" /></div><div class="user-content"><div class="user-comment"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-61976">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-61976" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="element-invisible publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div></div></div><input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-otTOWX31lVFq6GVKc3HtkgQbRXYNqxr-oH2En4zFNkE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Home page </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-61976" name="op" value="Save" class="form-submit">Save</button>
</div></div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
      <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/property-management/las-vegas-shooting-unlikely-create-long-term-security-changes-hotels-experts-say" class="small-article-link"><article class="small-article"><div class="img-crop"><img class=" js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/ritz%20hotel%20london-doorman-Dan%20Kitwood%20Getty%20Images-109328468.jpg?itok=vXfBL8NX" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/ritz%20hotel%20london-doorman-Dan%20Kitwood%20Getty%20Images-109328468.jpg?itok=NJmW--ad" width="90" height="83" alt="hotel" /></div><div class="small-article__inner"><div class="small-article__inner-title">Las Vegas Shooting Unlikely to Create Long-Term Security Changes at Hotels, Experts Say</div><span>Oct 09, 2017</span></div></article></a><a href="/property-management/guests-scanned-wynn-glimpse-las-vegass-future" class="small-article-link"><article class="small-article"><div class="img-crop"><img class=" js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/wynn-las%20vegas.jpg?itok=BTGFsm0B" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/wynn-las%20vegas.jpg?itok=8zQ5nKWp" width="90" height="83" alt="Wynn resort in Las Vegas" /></div><div class="small-article__inner"><div class="small-article__inner-title">Guests Scanned at the Wynn in Glimpse of Las Vegas's Future</div><span>Oct 03, 2017</span></div></article></a><a href="/office/stricter-building-codes-saved-florida-s-commercial-buildings-irma-s-wrath" class="small-article-link"><article class="small-article"><div class="small-article__inner"><div class="small-article__inner-title">Stricter Building Codes Saved Florida’s Commercial Buildings from Irma’s Wrath</div><span>Sep 29, 2017</span></div></article></a><a href="/property-management/big-data-property-manager-s-friend" class="small-article-link"><article class="small-article"><div class="img-crop"><img class=" js-imgpxr" data-x2src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/cre-tech-promo.jpg?itok=OGY-2uXj" src="http://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/cre-tech-promo.jpg?itok=YgOpBRoW" width="90" height="83" alt="tech" /></div><div class="small-article__inner"><div class="small-article__inner-title">Big Data is the Property Manager’s Friend</div><span>Sep 28, 2017</span></div></article></a></div>    </div>

    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/retail/what-will-be-impact-retail-landlords-taking-black-friday-holiday?parent=61976&infscr=1" rel="nofollow">Load More</a></li>
<li class="last"><a href="/retail/what-will-be-impact-retail-landlords-taking-black-friday-holiday" rel="next">Next Article</a></li>
</ul></div>
          <style>
        
        .article-61976.article-programmed .big-article__top {
          border-color: 
        }
        .article-61976 .indicator-brand a {
          color: 
        }
            </style>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="http://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <a href="http://www.penton.com/"><img class="footer-logo-min__penton_logo" src="http://www.nreionline.com/sites/all/themes/penton_core_theme/images/powered_by_penton_360.png" alt="Logo" /></a>        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="/advertise" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
          <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
  </ul>
  <div class="social-min-col">
    <p class="social-min-col__label">Follow us:</p>
    <div class="social-icons social-icons_footer">
              <a href="https://www.facebook.com/NationalRealEstateInvestor" class="social-icons__link social-icons__link_footer">
                      <i class="social-icons__icon fa fa-facebook"></i>
                  </a>
              <a href="https://twitter.com/nreionline" class="social-icons__link social-icons__link_footer">
                      <i class="social-icons__icon fa fa-twitter"></i>
                  </a>
              <a href="http://www.linkedin.com/groups?gid=1741677" class="social-icons__link social-icons__link_footer">
                      <i class="social-icons__icon fa fa-linkedin"></i>
                  </a>
          </div>
  </div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          Copyright&nbsp;&#169; 2017 Penton
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_SVq9iKRs_zDCxLo1JNNm7Cgvo_36UjooUTG_HwKIgLU.js"></script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_8pEoWnUr8ijKw1SExt7kT6gNr85MGL-IZJyQGXvJRP0.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_wPsPXZ--zkZLVfZ7Y1b6-OnPbFKug04pMqOU7CGywMQ.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_3Uw33PZgsGuP7FMg-z8p_cxrG5AL4S5leWudlYRn04E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_eCcj0PDlb78q7dLzlSpqxYOtYaQH02MEnIUNUUvrox8.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_m0Qm7ZLBa0Us5bK_pvZ1T3hMtRZOtWiklopETCWH6Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_3xLtiSpIOnQCq-gp9-YkmRW-qfNVdQi40eLKSE6KhJw.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_r8w66dhlJ86AJIqkfNDy3ppL7pnyLZAMOQgd3Sc3lE4.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_Ev2a03hYfNqtDZW8vAZHfy3Nf4HzCwV9KR-zrDXM2_g.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_EJf0JlhteEmwVTVALzJb04AR0Z2yHA-jTy_zmcUhGc4.js"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?oxpy36"></script>
<script type="text/javascript" src="http://www.nreionline.com/sites/nreionline.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  </body>
</html>
