<!DOCTYPE html>
<html lang="en"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-85254 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" /><script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="title" content="Hobbled by Coronavirus, the Wanda Group Faces $5.7B in Debt" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<meta name="eloqua-tags" content="NREI-P-lending, NREI-S-finance-investment, "/><link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<meta name="description" content="Dalian Wanda Group went on a global acquisition binge a few years ago. Now, hobbled by coronavirus, it faces maturing debt" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://mercury.bloomberg.com/news/Q6NXS2T0G1L4" />
<link rel="shortlink" href="https://www.nreionline.com/node/85254" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hobbled by Virus, China’s Wanda Faces $5.7 Billion Debt Bill" />
<meta property="og:description" content="Dalian Wanda Group, which went on a global acquisition binge a few years ago, now faces a wall of maturing debt." />
<meta property="og:updated_time" content="2020-03-04T16:00:57+00:00" />
<meta property="og:image" content="https://www.nreionline.com/sites/nreionline.com/files/Dalian%20Wanda%20Group%20buildings%20from%20their%20site.png" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.nreionline.com/lending/hobbled-virus-china-s-wanda-faces-57-billion-debt-bill" />
<meta property="twitter:title" content="Hobbled by Virus, China’s Wanda Faces $5.7 Billion Debt Bill" />
<meta property="article:published_time" content="2020-03-04T15:39:23+00:00" />
<meta property="article:modified_time" content="2020-03-04T16:00:57+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Hobbled by Coronavirus, the Wanda Group Faces $5.7B in Debt | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_4GJdl2xvrwyZP8r03oU7AnszTtBYGy_ecYVYwmYoww4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_AyxIhSZfs-P1_DRJM6GXMoBlnXc-cKHIHvni0cyRyac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_NB4dsrSivjq1RSrJD5KDGhD538G5kaEpynUw2_yNoDM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_MNNyqBN51j7ZE-uArHDEF6RAJ47jzpzbWJdyMaTPgbo.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_d5304rVRgE97dcoJVANw-HS6Cz-71UhME-UbNuFSgx8.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "blocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off" && typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined' && googletag.pubadsReady) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on" && typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined' && googletag.pubadsReady) {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          if (typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined') {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              adblockOn = 0;
              if(event.slot.getSlotElementId() == "div-interstitial") {
                if(event.isEmpty) {
                  console.log('emptyInterstitial');
                  var bDiv = document.getElementById("body-wrapper");
                  window.scrollTo(0, 0);
                  if(bDiv.style.removeProperty) {
                    bDiv.style.removeProperty('opacity');
                  } else {
                    bDiv.style.removeAttribute('opacity');
                  }
                } else {
                  console.log('notemptyInterstitial');
                }

                var dfplogpatt = new RegExp('dfp_log');
                var isDebug = dfplogpatt.test(location.search);
                if(isDebug) {
                  console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                  console.log('adunit: '+adu);
                  if (gdpr_cookie == "off") {
                    console.log('nonpersonalized ads: 0');
                  } else if (gdpr_cookie == "on") {
                    console.log('nonpersonalized ads: 1');
                  }
                  console.log('targetingpair==> pos:interstitial_a');
                  console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                  for(var i=0; i<targ_arr.length; i++) {
                    var targ = targ_arr[i]['target'];
                    var val = targ_arr[i]['value'].split(',');
                    if(targ !== 'pos' && targ !== 'combo') {
                      console.log('targetingpair==> '+targ+':'+val);
                    }
                  }
                  console.log('adsize: [1, 1]');
                  console.log('oop: false');
                  console.log('%c************************************', 'font-size:medium;font-style:bold');
                }
              }
            });
            googletag.enableServices();
          }
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
      <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHMG8LK" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>      <header class="header js-header">
  <a id="skip-navigation" href="#main_content">Skip navigation</a>
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>National Real Estate Investor is part of the Informa Connect Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="https://informa.com/">Informa PLC</a></li>
                <li><a href="https://informa.com/About-Us/">About us</a></li>
                <li><a href="https://informa.com/Investors/">Investor relations</a></li>
                <li><a href="https://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>
  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <a href="#menu" class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </a>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/nrei-research-series" title="">NREI Research Series</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/resources" title="">Resources</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="first last leaf menu-fields-menu-link">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="https://www.nreionline.com/national-real-estate-investor-magazine/national-real-estate-investor-2020-outlook" title="">Now read - 2020 Outlook</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://informawre.lookbookhq.com/l/nrei_realpage?source=homepage" title="">Essential Resources for Optimizing Portfolio Performance</a></li><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://wealthmanagement.informa.com/nrei-media-kit/" title="">Media Kit</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://wealthmanagement.informa.com/nrei/" title="">Marketing Opportunities</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/nationalrealestateinvestor/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-march-5-2020">
            10 Must Reads for the CRE Industry Today (March 5, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 04, 2020</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-march-4-2020">
            10 Must Reads for the CRE Industry Today (March 4, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 03, 2020</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail/americans-cut-back-trips-store-virus-spreads">
            Americans Cut Back on Trips to the Store as Virus Spreads            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 03, 2020</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__no-img article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-march-3-2020">
            10 Must Reads for the CRE Industry Today (March 3, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 02, 2020</span>        </span>
          </div>
  </div>
</article>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/five-must-reads-cre-industry-today-march-2-2020">
            Five Must Reads for the CRE Industry Today (March 2, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 02, 2020</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/brokerage-and-property-management/exclusive-research-state-unions">
            Exclusive Research: State of the Unions            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Sep 26, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hnw-cre-investment-trends/exclusive-research-caution-creeps">
            Exclusive Research: Caution Creeps In            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 02, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail-cre-market-study/exclusive-research-light-end-tunnel">
            Exclusive Research: Light at the End of the Tunnel?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Nov 12, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hotel/exclusive-research-navigating-evolving-hospitality-sector">
            Exclusive Research: Navigating an Evolving Hospitality Sector            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 02, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix" tabindex="-1">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-85254 node-type-article with-feat-img article-standalone article-programmed js-lazy-pager-content"  data-nid="85254" data-url="/lending/hobbled-virus-china-s-wanda-faces-57-billion-debt-bill" data-title="Hobbled by Virus, China’s Wanda Faces $5.7 Billion Debt Bill" data-seo-title="Hobbled by Coronavirus, the Wanda Group Faces $5.7B in Debt" data-type="article" data-terms="finance_investment/lending" data-ptermhier="Finance &amp; Investment &gt; Lending" data-pterm="Lending" data-sterm="Finance &amp; Investment" data-program="NREI WIRE" data-tax="Lending|Finance &amp; Investment" data-buyersjourney="" data-ext="" data-author=" Bloomberg" data-pub="Mar 04, 2020" data-visibility="visible" data-perm="public" data-pid="422e906f-1f7b-47d2-84c2-579755d7ef5c" data-contentSponsor="" data-content="program">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.nreionline.com/lending/hobbled-virus-china-s-wanda-faces-57-billion-debt-bill"/>
    <meta itemprop="datePublished" content="2020-03-04T15:33:00+00:00"/>    <meta itemprop="dateModified" content="2020-03-04T16:00:57+00:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    
    <div class="big-article__top">

        <div class="indicator-brand">
    <a href="/nrei-wire-0">NREI WIRE</a>    <div class="sponsored-brand-container dfp-ad-hideempty hidden">
      <span class="sponsored-brand-text">brought to you by</span>
      <div data-dfp-position="sponsored_logo"></div>
    </div>
  </div>
  
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/Dalian%20Wanda%20Group%20buildings%20from%20their%20site.png?itok=PpCnCp8c" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/Dalian%20Wanda%20Group%20buildings%20from%20their%20site.png?itok=bkT5INhw" width="770" height="400" alt="Dalian Wanda Group buildings" title="Dalian Wanda Group buildings" />          <meta itemprop="url" content="https://www.nreionline.com/sites/nreionline.com/files/Dalian%20Wanda%20Group%20buildings%20from%20their%20site.png">
          <meta itemprop="width" content="1040">
          <meta itemprop="height" content="660">

                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><span class="parent-category"><a href="/finance-investment">Finance &amp; Investment</a><span>&gt;</span></span><a href="/finance-investment/lending">Lending</a></div>          <h1 itemprop="headline">Hobbled by Virus, China’s Wanda Faces $5.7 Billion Debt Bill</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    Dalian Wanda Group, which went on a global acquisition binge a few years ago, now faces a wall of maturing debt.  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/-Bloomberg-0" itemprop="url"> Bloomberg</a></span> | <span class="date-display-single">Mar 04, 2020</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/85254"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i aria-label="print" class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/85254/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i aria-label="email" class="fa fa-envelope"></i>
      </a>
                  <a href="https://www.facebook.com/sharer.php?u=https://www.nreionline.com/lending/hobbled-virus-china-s-wanda-faces-57-billion-debt-bill&amp;t=Hobbled by Virus, China&rsquo;s Wanda Faces $5.7 Billion Debt Bill"
         class="facebook"
         target="_blank">
        <i aria-label="facebook" class="fa fa-facebook"></i>
      </a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nreionline.com/lending/hobbled-virus-china-s-wanda-faces-57-billion-debt-bill&amp;title=Hobbled by Virus, China&rsquo;s Wanda Faces $5.7 Billion Debt Bill&amp;summary=(Bloomberg)&mdash;Dalian Wanda Group Co., the Chinese conglomerate that borrowed billions of dollars to fund an acquisition binge, is facing a double whammy this year: a wall of maturing debt and a deadly virus that has hampered its operations.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i aria-label="linkedin" class="fa fa-linkedin"></i>
      </a>
                <a href="https://twitter.com/share?url=https://www.nreionline.com/lending/hobbled-virus-china-s-wanda-faces-57-billion-debt-bill&amp;text=Hobbled by Virus, China&rsquo;s Wanda Faces $5.7 Billion Debt Bill"
         class="twitter"
         target="_blank">
        <i aria-label="twitter" class="fa fa-twitter"></i>
      </a>
                <a href="https://pinterest.com/pin/create/button/?url=https://www.nreionline.com/lending/hobbled-virus-china-s-wanda-faces-57-billion-debt-bill&amp;description=(Bloomberg)&mdash;Dalian Wanda Group Co., the Chinese conglomerate that borrowed billions of dollars to fund an acquisition binge, is facing a double whammy this year: a wall of maturing debt and a deadly virus that has hampered its operations.&amp;media="
         class="pinterest"
         target="_blank">
        <i aria-label="pinterest" class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i aria-label="pinterest" class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p><p>(Bloomberg)—Dalian Wanda Group Co., the Chinese conglomerate that borrowed billions of dollars to fund an acquisition binge, is facing a double whammy this year: a wall of maturing debt and a deadly virus that has hampered its operations.<br />
The empire founded by billionaire Wang Jianlin, who once aspired to beat Walt Disney Co. in entertainment, needs to refinance or pay about 39.8 billion yuan ($5.7 billion) of its bonds this year. That is almost 36% of its total outstanding notes, the highest proportion of total bonds due among the nation’s top 25 firms, according to data compiled by Bloomberg.<br />
The payment pressure comes at a time when the outbreak of the new coronavirus, which has killed more than 3,100 people, is striking at the heart of the group’s businesses by deterring shopping and travel. The company has shut down malls, theme parks and cinemas to comply with epidemic-control measures, and is waiving or delaying rents for tenants.<br />
Wanda is among the last few of China’s acquisitive non-state groups that have pared holdings over the past few years after snapping up assets from Hollywood studios, hotels, Manhattan buildings to European football clubs. Last week, the government started taking charge of debt-laden HNA Group Co. after the contagion hurt the once-acquisitive firm’s ability to meet financial obligations.<br />
“Wanda’s 2020 outlook wasn’t great before the coronavirus outbreak devastated the company’s core markets, and the company will almost certainly require refinancing as the year progresses,” said Brock Silvers, managing director at Adamas Asset Management in Hong Kong.<br />
While this may cause some tumult within the group, tycoon Wang may manage to avert any potential crisis with refinancing options, Silvers added. Still, the looming debt bill underscores the challenges many of China’s businesses are confronting as the $14 trillion economy sputters. For Wanda, the timing couldn’t be worse.<br />
Dalian Wanda Commercial Management Group Co. had a total debt of 333 billion yuan as of Sept. 30, more than twice its liquid assets, according to data provided by the firm. Fitch Ratings says the company accounted for about 80% of the conglomerate’s earnings before interest, taxes, depreciation, and amortization in the first half of 2019. Revenue at the operator of malls dropped 32% in the first nine months of last year, while net income fell 26%.<br />
A representative for Wanda didn’t respond to requests for comments on the payments due or the impact of the virus outbreak on the company’s finances.<br />
Eight bonds issued by Wanda’s subsidiaries are due this year. A majority of them were issued by Wanda Commercial Management. A 1.8 billion yuan bond issued by Beijing Wanda Cultural Industry Group Co. is also due March. That firm contributed to 20% of the group’s Ebitda, operating Wanda’s sports and entertainment assets.<br />
With over a third of the combined value of its notes maturing in 2020, Wanda has the highest proportion of bonds due among some of the country’s top performing companies. That’s based on Bloomberg-compiled data available for 16 firms with over 2 billion yuan in bonds on a list of the top 25 firms selected by All-China Federation of Industry and Commerce.<br />
Atletico Madrid<br />
Like HNA and Anbang Insurance Group Co., Wanda’s debt piled up as it set about buying a stake in Spanish football club Atletico Madrid, properties in Beverly Hills, American theater chain AMC Entertainment Holdings Inc. and Hollywood studio Legendary Entertainment LLC in a debt-fueled binge between 2012 and 2016. When authorities in Beijing cracked down on capital outflows, Wanda ended up selling some, including its real estate projects in London and Australia.<br />
Wanda Sports Group Co., part of the Dalian Wanda conglomerate, said last month that it’s engaging in preliminary discussions on a potential sale of its Ironman triathlon business. Dalian Wanda bought the business for $650 million in 2015.<br />
As the fallout from the health crisis spreads to companies, China’s financial regulators have told lenders not to downgrade loans with missed payments or report delinquencies before the end of June.<br />
China is estimated to have lost about 1 trillion yuan from box office, food and drinks, retail and tourism sectors during the seven-day Lunar New Year holidays, equivalent to 4.6% of the first-quarter GDP last year, according to a report by Evergrande Research Institute last month. Cinema halls have been shut since late January, meaning those losses are mounting.<br />
The rental waivers are estimated to cost Wanda Commercial 3 billion yuan, equivalent to about 10% of its annual rental income in 2018 and 3% of that year’s total revenue, according to a report by Shanghai-based SWS Research Co. earlier this month.<br />
“If the epidemic extends further, it may affect commercial lease renewal and rent levels,” SWS analyst Meng Xiangjuan wrote in the report. This will have greater impact on companies that rely on rents for a large part of income like Wanda Commercial, Meng said.<br />
Adequate Cash<br />
Wanda Commercial’s cash, at 60 billion yuan as of Sept. 30, is sufficient to cover its short-term debt in the worst case scenario, but it can always secure refinancing, said Chloe He, corporate rating director of Fitch Ratings. The firm can issue new bonds, like what most Chinese real estate companies do to refinance old bonds, He said. It can also seek funds via initial public offerings or selling a package of assets while charging fees to manage those properties, He added.<br />
A $300 million offshore dollar bond issued by Wanda Properties Global Co. which matured February was well covered by two other offshore notes issued by Wanda Properties Overseas Ltd. in November and January totaling $800 million, said Kaven Tsang, a corporate finance senior vice president at Moody’s Investors Service Hong Kong. Both dollar bonds erased losses after dipping during Wednesday trading in Hong Kong, according to Bloomberg-compiled data.<br />
The January dollar note proved popular among investors, attracting over $2 billion in orders for the $400 million offering. Lower borrowing costs partly due to high demand for bonds have seen a flurry of deals even as anxiety over the economic damage of the outbreak mounts: Chinese borrowers have issued a year-to-date-record $54.3 billion of dollar bonds so far this year.<br />
“Financial institutions have been encouraged to support a variety of companies, especially those severely affected during the period,” He of Fitch said. “The impact will surely be negative, but I believe Wanda has sufficient funding channels to weather the headwind.”<br />
<em>--With assistance from Evelyn Yu and Qingqi She.<br />
To contact the reporters on this story: Shirley Zhao in Hong Kong at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c4bcbeaca5abf7f4f284a6a8ababa9a6a1b6a3eaaaa1b0">[email&#160;protected]</a>; Rebecca Choong Wilkins in Hong Kong at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4436272c2b2b2a23332d282f2d0426282b2b29262136236a2a21306a">[email&#160;protected]</a><br />
To contact the editors responsible for this story: Sam Nagarajan at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7201131f1c131513001318131c32101e1d1d1f101700155c1c1706">[email&#160;protected]</a>; Shen Hong at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f170c171a1147483f1d131010121d1a0d1851111a0b">[email&#160;protected]</a> Richard Frost<br />
© 2020 Bloomberg L.P.</em><br />
&nbsp;<p>

        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/finance-investment" class="secondary-tag">Finance &amp; Investment</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-85254">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/85254" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-85254">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-85254" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-85254'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-85254">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-7HK1kp8II9aaW893RjNDn5pl3ggsiByRDKWUIYpI30M" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="55872298" />
<input type="hidden" name="captcha_token" value="83016f05b528558204151d009c638dde" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-85254" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
                        <div class="related-articles-heading">Related</div>
                <div id="bib_related-content-85254"></div>
          </div>

          <div class="row sponsored-articles-row">
                  <div class="related-articles-heading sponsored">Sponsored</div>
                <div id="bib_sponsored-content-85254"></div>
      </div>
    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/nrei-wire/10-must-reads-cre-industry-today-march-5-2020?parent=85254&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/nrei-wire/10-must-reads-cre-industry-today-march-4-2020" rel="next">Next Article</a></li>
<li class="last"><a href="/multifamily/amenity-rich-lobbies-are-becoming-differentiator-apartment-assets" rel="prev">Previous Article</a></li>
</ul></div>
          <style>
        
        .article-85254.article-programmed .big-article__top {
          border-color: 
        }
        .article-85254 .indicator-brand a {
          color: 
        }
            </style>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <footer class="corporate l-footer l-footer-min">
  <div class="l-footer-inner">
    <div class="l-footer-info">
      <div class="footer-logo-min">
                  <a href="/"><img class="footer-logo-min__site_logo" src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                <div class="small-12 medium-5 columns">
          <div class="footer-links">
                      </div>
        </div>
      </div>
      <div class="footer-content">
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://wealthmanagement.informa.com/wealth-mgmt-media-kit/" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html" class="footer-min-col-link">CCPA: Do not sell my personal info</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://informa.com/privacy-policy" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/nationalrealestateinvestor/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
    </div>
  </div>
  <div class="l-corporate-footer">
    <div class="l-corporate-footer-logo-copyrights-wrapper">
      <div class="l-corporate-footer-logo-copyrights">
        <div class="l-corporate-footer-logo">
          <a href="https://informaconnect.com/"><img src="/sites/all/themes/informa_midtheme_connect/images/corporate_footer_logo.png" alt="Informa Connect" /></a>        </div>
        <div class="l-coporate-footer-copyright">
          &#169; 2020 Informa USA, Inc., All rights reserved
        </div>
      </div>
    </div>
    <div class="l-corporate-footer-links-wrapper">
      <div class="l-coporate-footer-links">
        <ul class="links"><li class="menu-2908 first"><a href="https://informa.com/privacy-policy" title="">Privacy Policy</a></li>
<li class="menu-2909"><a href="https://engage.informa.com/cp/cookie-policy/">Cookie Policy</a></li>
<li class="menu-2910 last"><a href="http://engage.informa.com/terms-of-service" title="">Terms of Use</a></li>
</ul>      </div>
    </div>
  </div>
</footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_rUzhRab7Bq9tHl151lmSZsrQ69wnEXokhmwy-OrHlhg.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js__PiZuK2o4XAnDCWOhogiGF01gyHzeu7QxvOyfTe-YyM.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_ySyZkbOziT4GByLa86HPiLpGB0CKDqHGY5xhobIRRSY.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_iQkXYWs-Yv8_hMakE07xYrd-5SG54-S0XY67JGbk0G4.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_oyPmjoXzZsox1uW00AXC6MNBBMFGGAPQTkJ8hnDMz38.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_fy1xU2X7oZ4Yhv7hq2lsTUSulg0nEDLMdvWpknsYW7I.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexSettings = {"id":"1","property_name":"National Real Estate Investor","colors_text_primary":"#ffffff","colors_text_secondary":"#000000","colors_bg_primary":"#0A8972","colors_bg_secondary":"#353e47","brochure_url":"https:\/\/www.nreionline.com","logo_url":"https:\/\/www.nreionline.com\/sites\/all\/themes\/penton_subtheme_nreionline\/images\/logos\/header.png","subscription_url":"https:\/\/pen.dragonforms.com\/loading.do?omedasite=PEN6112_NRland","gaViewID":"56149930","elqFormId":"1085","elqFormName":"WRE_Promo_BounceXIntegration","eloquaInstance":"PentonWRE","elqSiteID":"1346786309","created":"1550116692"};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexCmpgn = {"disengagement":{"step1":{"preheader":"ENTER YOUR EMAIL TO ACCESS EXCLUSIVE","header":"MEMBERS ONLY CONTENT","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step2":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE THE LATEST INDUSTRY NEWS, TRENDS AND UPDATES","cta":"CONTINUE TO SITE","ntb":""},"step3":{"preheader":"","header":"","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureMobile":{"step1":{"preheader":"","header":"DO YOU WANT TO STAY ON TOP OF THE LATEST NEWS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, CONTINUE READING"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureDesktop":{"step1":{"preheader":"","header":"UNLOCK","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":""},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"inlinezone":{"step1":{"preheader":"DO YOU WANT TO KEEP UP WITH","header":"THE LATEST NEWS, TRENDS AND ANALYSIS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, NOT RIGHT NOW"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"THE LATEST CONTENT FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU ARE NOW IN THE KNOW!","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_9elGqoIiDG4eZdz1g3ikvUTB1a6favj9ROZfPV0P_Fo.js"></script>
<script type="text/javascript" src="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_j26o3WHid7TAsG9j-rSmguuspTuy9rGz3uvE5bpUfRk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_u_P_HrNHBLt67Y2gwNUlNAf4hUeKMR4UTy-Xe37sQts.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_0G3cbwvy70axA1pnyl94gjMQ5dRNkOoBJ9ZFa_Yb4Zs.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_Ev2a03hYfNqtDZW8vAZHfy3Nf4HzCwV9KR-zrDXM2_g.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?q6q1ni"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_qj-GKdZLxl4IXsdVg0DKQScZYADgId6EIp1kg0dbKY4.js"></script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c32e283f7d","applicationID":"295589216","transactionName":"Z1xVNRYED0BZUEJQXl4WdgIQDA5dF11ZXVRvSVYGAToXWl1E","queueTime":0,"applicationTime":931,"atts":"SxtWQ14eHE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
