<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-82530 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="title" content="Will the Rise in CMBS IO Loans Lead to Higher Defaults?
" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<meta name="description" content="The rise in IO CMBS loans to levels higher than pre-recession worries some industry observers" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nreionline.com/lending/rise-cmbs-io-loan-issuance-surpasses-pre-recession-levels-worrying-some-industry" />
<link rel="shortlink" href="https://www.nreionline.com/node/82530" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rise in CMBS IO Loan Issuance Surpasses Pre-Recession Levels, Worrying Some in the Industry" />
<meta property="og:description" content="As CMBS lenders face stiffer competition, they are issuing IO loans on lower quality deals, insiders say.
" />
<meta property="og:updated_time" content="2019-05-20T15:23:13+00:00" />
<meta property="og:image" content="https://www.nreionline.com/sites/nreionline.com/files/floating-money%20into%20a%20stack-595x335_0.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.nreionline.com/lending/rise-cmbs-io-loan-issuance-surpasses-pre-recession-levels-worrying-some-industry" />
<meta property="twitter:title" content="Rise in CMBS IO Loan Issuance Surpasses Pre-Recession Levels, Worrying Some in the Industry" />
<meta property="article:published_time" content="2019-05-20T14:40:34+00:00" />
<meta property="article:modified_time" content="2019-05-20T15:23:13+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Will the Rise in CMBS IO Loans Lead to Higher Defaults? | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_4GJdl2xvrwyZP8r03oU7AnszTtBYGy_ecYVYwmYoww4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_MxkXRO47oKekIXnSQ-8SxBB-I2-DbfnQs9zhOCeV-I0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_NB4dsrSivjq1RSrJD5KDGhD538G5kaEpynUw2_yNoDM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_pqyPKp5rSew_TilzTo_fKTy6VF0ZCgsOJHRGpJpSlYg.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_d5304rVRgE97dcoJVANw-HS6Cz-71UhME-UbNuFSgx8.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/nrei.home/article/finance_investment/lending";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"ptype","value":"Article"},{"target":"nid","value":"82530"},{"target":"pterm","value":"lending"},{"target":"sterm","value":"finance_investment,news"},{"target":"author","value":"beth_mattson_teig"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on") {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                if (gdpr_cookie == "off") {
                  console.log('nonpersonalized ads: 0');
                } else if (gdpr_cookie == "on") {
                  console.log('nonpersonalized ads: 1');
                }
                console.log('targetingpair==> pos:interstitial_a');
                console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            <header class="header js-header">
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>National Real Estate Investor is part of the Business Intelligence Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="http://informa.com/">Informa PLC</a></li>
                <li><a href="http://informa.com/About-Us/">About us</a></li>
                <li><a href="http://informa.com/Investors/">Investor relations</a></li>
                <li><a href="http://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <div class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </div>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/resources" title="">Resources</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="first last leaf menu-fields-menu-link">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="/next-generation-property-management" title="">IREM - NextGen Property Management</a></li><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://financialservices.informa.com/nrei-media-kit/" title="">Advertise</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/five-must-reads-cre-industry-today-may-20-2019">
            Five Must Reads for the CRE Industry Today (May 20, 2019)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 20, 2019</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-may-17-2019">
            10 Must Reads for the CRE Industry Today (May 17, 2019)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 17, 2019</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/property-management/top-three-risk-management-strategies-commercial-property-investors">
            Top Three Risk Management Strategies for Commercial Property Investors            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 16, 2019</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail/what-expect-recon-2019">
            What to Expect at RECon 2019            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 16, 2019</span>        </span>
          </div>
  </div>
</article>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-read-items-cre-industry-today-may-16-2019">
            10 Must Read Items for the CRE Industry Today (May 16, 2019)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 16, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/exclusive-research-nearing-top">
            Exclusive Research: Nearing the Top?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 13, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/financing-investment/exclusive-research-maintaining-liquidity">
            Exclusive Research: Maintaining Liquidity            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 01, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/rankings/2018-top-direct-lenders">
            2018 Top Direct Lenders            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 31, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__no-img article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/development/macys-ceo-confirms-plan-transform-midtown-nycs-skyline">
            Macy&#039;s CEO Confirms Plan to Transform Midtown NYC&#039;s Skyline            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">May 15, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-82530 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="82530" data-url="/lending/rise-cmbs-io-loan-issuance-surpasses-pre-recession-levels-worrying-some-industry" data-title="Rise in CMBS IO Loan Issuance Surpasses Pre-Recession Levels, Worrying Some in the Industry" data-seo-title="Will the Rise in CMBS IO Loans Lead to Higher Defaults?
" data-type="article" data-terms="finance_investment/lending" data-ptermhier="Finance &amp; Investment &gt; Lending" data-pterm="Lending" data-sterm="Finance &amp; Investment|News" data-program="" data-tax="Lending|Finance &amp; Investment|News" data-ext="" data-author="Beth Mattson-Teig" data-pub="May 20, 2019" data-visibility="visible" data-perm="public" data-pid="84ec5683-47d6-4c05-ab83-b8dd477fe8d8" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.nreionline.com/lending/rise-cmbs-io-loan-issuance-surpasses-pre-recession-levels-worrying-some-industry"/>
    <meta itemprop="datePublished" content="2019-05-20T14:37:00+00:00"/>    <meta itemprop="dateModified" content="2019-05-20T15:23:13+00:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    
    <div class="big-article__top">

      
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/floating-money%20into%20a%20stack-595x335_0.jpg?itok=bevX9eCT" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/floating-money%20into%20a%20stack-595x335_0.jpg?itok=sVRPmCBH" width="770" height="400" alt="floating-money into a stack-595x335.jpg" title="floating-money into a stack-595x335.jpg" />          <meta itemprop="url" content="https://www.nreionline.com/sites/nreionline.com/files/floating-money%20into%20a%20stack-595x335_0.jpg">
          <meta itemprop="width" content="595">
          <meta itemprop="height" content="335">

                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><span class="parent-category"><a href="/finance-investment">Finance &amp; Investment</a><span>&gt;</span></span><a href="/finance-investment/lending">Lending</a></div>          <h1 itemprop="headline">Rise in CMBS IO Loan Issuance Surpasses Pre-Recession Levels, Worrying Some in the Industry</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    As CMBS lenders face stiffer competition, they are issuing IO loans on lower quality deals, insiders say.
  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Beth-Mattson-Teig" itemprop="url">Beth Mattson-Teig</a></span> | <span class="date-display-single">May 20, 2019</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/82530"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/82530/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=https://www.nreionline.com/lending/rise-cmbs-io-loan-issuance-surpasses-pre-recession-levels-worrying-some-industry&amp;t=Rise in CMBS IO Loan Issuance Surpasses Pre-Recession Levels, Worrying Some in the Industry"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=https://www.nreionline.com/lending/rise-cmbs-io-loan-issuance-surpasses-pre-recession-levels-worrying-some-industry"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nreionline.com/lending/rise-cmbs-io-loan-issuance-surpasses-pre-recession-levels-worrying-some-industry&amp;title=Rise in CMBS IO Loan Issuance Surpasses Pre-Recession Levels, Worrying Some in the Industry&amp;summary=Competition that is fueling a spike in interest-only (IO) loan issuance is drawing mixed responses from industry observers. Some view the spike as a worrisome rise in risk that could come back to bite borrowers if 10-year loans mature in a higher interest rate market. Others see IO loans as an opportunity for borrowers to take advantage of healthy lender competition for high quality deals.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=https://www.nreionline.com/lending/rise-cmbs-io-loan-issuance-surpasses-pre-recession-levels-worrying-some-industry&amp;text=Rise in CMBS IO Loan Issuance Surpasses Pre-Recession Levels, Worrying Some in the Industry"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=https://www.nreionline.com/lending/rise-cmbs-io-loan-issuance-surpasses-pre-recession-levels-worrying-some-industry&amp;description=Competition that is fueling a spike in interest-only (IO) loan issuance is drawing mixed responses from industry observers. Some view the spike as a worrisome rise in risk that could come back to bite borrowers if 10-year loans mature in a higher interest rate market. Others see IO loans as an opportunity for borrowers to take advantage of healthy lender competition for high quality deals.&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p>Competition that is fueling a spike in interest-only (IO) loan issuance is <a href="https://www.nreionline.com/cmbs/increase-interest-only-cmbs-loans-worries-ratings-agencies">drawing mixed responses from industry observers</a>. Some view the spike as a worrisome rise in risk that could come back to bite borrowers if 10-year loans mature in a higher interest rate market. Others see IO loans as an opportunity for borrowers to take advantage of healthy lender competition for high quality deals.</p>

<p>According to a recent research report from Trepp, CMBS IO loans have “skyrocketed” from $5.3 billion in the first quarter of 2017 to $19.5 billion in the third quarter of 2018. In fact, IO issuance as of third quarter was six times greater than fully amortizing loan issuance. One reason this has stirred concern is that it is reminiscent of pre-crisis lending activity, when the majority of issuance—about 80 percent—was&nbsp; interest only.</p>

<p>The share of conduit issuance that’s interest-only has exceeded 70 percent for the past nine quarters, notes Kevin Fagan, vice president, director of commercial real estate research at Moody’s Investors Services. Moody’s also registered the spike in IO loan issuance in the first quarter, which was the highest level since pre-2008. On Moody’s-rated CMBS deals, loans with full or partial IO accounted for 83 percent of new issue conduits in the first quarter, which is slightly below the average of 87 percent that the market saw in 2007.</p>

<p>There continues to be a deep pool of capital available for commercial real estate on both the equity and debt side, and competition among lenders is a big factor in the surge in IO loans.</p>

<p>“Lender competition is always one of the key factors when you start to see any kind of credit deterioration or more borrower friendly terms,” says Christopher Moyer, managing director, equity debt and structured finance, at real estate services firm Cushman &amp; Wakefield.</p>

<p>CMBS doesn’t currently have the competitive edge in terms of leverage for winning deals, and lenders are using IO as a major selling point. “In early CMBS 2.0, the focus was on offering IO loans only to the best borrowers and the best properties, but that is no longer the case. There is a significant amount of low and medium quality properties that get IO as well now,” says Fagan.</p>

<h2><strong>Canary in the coal mine?</strong></h2>

<p>The data available in the CMBS sector clearly shows a big spike in IO loans, but the rise in IO loans is a common theme across lender sources such as debt funds, banks and life companies. “We’re not very concerned about it. I think we’re just in a healthy market right now,” says Moyer.</p>

<p>Another factor that might be contributing to the rise in IO lending is a bigger appetite for core-plus investing. Borrowers are having a hard time getting the yields they want on core assets, so they are going after core-plus with a bigger focus on cash-on-cash returns. “When you’re making an investment where you are focused on cash-on-cash returns you need the interest only to actually support that return,” Moyer says.</p>

<p>Although not all of these lending sources are doing 100 percent IO loans, there has been an uptick in full and partial IO loans, adds Jodi Schwimmer, a partner at Reed Smith specializing in CMBS. “That’s just a reflection of where we are in the credit cycle. It doesn’t necessarily signal the same red flags that this did back in ‘07” she says.Schwimmer also points to macro conditions that are very different now vs. in 2007. Even though there has been an uptick in IO products, underwriting is still generally better now than it was pre-recession, she adds.</p>

<p>Others do view IO loans as a very real concern as IO loans are more susceptible to delinquency during a downturn. For example, Trepp data comparing delinquency rates during July 2012 shows that delinquencies on IO loans were nearly three times higher than fully amortizing loans at 14.15 percent vs. 5.07 percent.</p>

<h2><strong>Factors that could offset risks</strong></h2>

<p>Potentially, IO lending volume could rise higher in a climate where interest rates remain low and competition shows no signs of abating. Yet there also are some factors that might keep risks in check, including conservative leverage on some of the IO loans being done. Lower leverage IO loans are more palatable to lenders and CMBS investors, because the borrower has more skin in the game, which theoretically, lessens default risk.</p>

<p>Cushman &amp; Wakefield’s EDSF team has been doing a lot of large loan, single borrower deals with leverage ranging between 50 to 60 percent loan-to-cost. “That is a level where most lenders are generally comfortable giving full-term IO in any market, because they feel like there is so much equity in the deal to begin with that they are okay with the balance at maturity,” says Moyer.</p>

<p>Another factor that could mitigate risk is added protection in higher debt service coverage ratios (DSCRs). Moody’s DSCRs ranged around 1.25 in 2006-2007 as compared to current levels of roughly 1.5-1.6. So, there is more protection. However, Moody’s has done some analysis on loan defaults that shows that IO loans at a higher DSCR still have a higher default rate as compared to an amortized loan with a lower DSCR.</p>

<p>“One of the many issues with IO loans is that you can get pinched really fast on your refi, even with a high initial DSCR,” says Fagan. Even a moderate increase in interest rates over the course of a 10-year loan can have a significant impact on the refi value and the DSCR at refi that gets borrowers in trouble at the time of maturity.</p>

        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/finance-investment" class="secondary-tag">Finance &amp; Investment</a>              <a href="/news" class="secondary-tag">News</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-82530">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/82530" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-82530">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-82530" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-82530'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-82530">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-kLu1zeo1mxcQcvtlyYuO42zFR1Xq862MjOHNZWq0fzI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="33615653" />
<input type="hidden" name="captcha_token" value="7bd17488496dd4cd1be88d21566a7dba" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-82530" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
              <div class="related-articles-heading">Related</div>
        <div id="bib_related-content-82530"></div>
          </div>

          <div class="row sponsored-articles-row">
        <div class="related-articles-heading sponsored">Sponsored Content</div>
        <div id="bib_sponsored-content-82530"></div>
      </div>
    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/nrei-wire/five-must-reads-cre-industry-today-may-20-2019?parent=82530&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/student-housing/student-housing-fundamentals-strengthen-ahead-fall-2019-semester" rel="next">Next Article</a></li>
<li class="last"><a href="/nrei-wire/five-must-reads-cre-industry-today-may-20-2019" rel="prev">Previous Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <div class="small-12 medium-5 columns">
            <div class="footer-links">
                            <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>            </div>
          </div>
        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://financialservices.informa.com/nrei-media-kit/" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/privacy-statement" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          &#169; 2019 Informa USA, Inc., All Rights Reserved
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_KUtWmy_QP6atnDjXwpDAH183eelDuv-2PY5ksEFKvNQ.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_eOe-hGqK6-bRjj7DQYO_Y-oCu3MIoF2vYxLUbQbtu4I.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_GvFI1Erj9lwgnlQvjzhlnt7VnWq4wEBj5E2GXC1YDg4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_xht8E4BLA53oTxrfnKlXrB1kiW1yjdvRUnS5OTDFd_A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexSettings = {"id":"1","property_name":"National Real Estate Investor","colors_text_primary":"#ffffff","colors_text_secondary":"#000000","colors_bg_primary":"#0A8972","colors_bg_secondary":"#353e47","brochure_url":"https:\/\/www.nreionline.com","logo_url":"https:\/\/www.nreionline.com\/sites\/all\/themes\/penton_subtheme_nreionline\/images\/logos\/header.png","subscription_url":"https:\/\/pen.dragonforms.com\/loading.do?omedasite=PEN6112_NRland","gaViewID":"56149930","elqFormId":"1085","elqFormName":"WRE_Promo_BounceXIntegration","eloquaInstance":"PentonWRE","elqSiteID":"1346786309","created":"1550116692"};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexCmpgn = {"disengagement":{"step1":{"preheader":"ENTER YOUR EMAIL TO ACCESS EXCLUSIVE","header":"MEMBERS ONLY CONTENT","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step2":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE THE LATEST INDUSTRY NEWS, TRENDS AND UPDATES","cta":"CONTINUE TO SITE","ntb":""},"step3":{"preheader":"","header":"","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureMobile":{"step1":{"preheader":"","header":"DO YOU WANT TO STAY ON TOP OF THE LATEST NEWS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, CONTINUE READING"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureDesktop":{"step1":{"preheader":"","header":"UNLOCK","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":""},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"inlinezone":{"step1":{"preheader":"DO YOU WANT TO KEEP UP WITH","header":"THE LATEST NEWS, TRENDS AND ANALYSIS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, NOT RIGHT NOW"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"THE LATEST CONTENT FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU ARE NOW IN THE KNOW!","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_iI62aDnZtJC1K2gmlMHPzUAx0kpBMH8-LIFR91YP9ZY.js"></script>
<script type="text/javascript" src="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_MX_PCSzSN6XYf_fQ5g3Q0HOO2CI2HW2D6bD9eIXFt7g.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_L6OZG5KXpK9TmHNSbl24vOE0yJf48VytacfkHRBNEVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_pzhh3Kbt0sr9QSYd9kHHnTPehSpDm67O_sAMcbNGjR4.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_IFdmhM3MmlCzJqbFinSB2bey1Jw-YjTW4tRsWfts1_Y.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_KIwLxGMqoJtHLuCU1tBsjwRtZcXqJAAPjkc5R7V3izE.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?prl5np"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  </body>
</html>
