<!DOCTYPE html>
<html lang="en"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-84460 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" /><script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="title" content="10 Must Read Items for CRE Investors on December 18, 2019
" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<meta name="eloqua-tags" content="NREI-P-nrei-wire, , "/><link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<meta name="description" content="Fannie Mae forecast expanded housing production in 2020, where and how does Gen Z shop" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-december-18-2019" />
<link rel="shortlink" href="https://www.nreionline.com/node/84460" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Must Reads for the CRE Industry Today (December 18, 2019)" />
<meta property="og:updated_time" content="2019-12-18T16:26:13+00:00" />
<meta property="og:image" content="https://www.nreionline.com/sites/nreionline.com/files/10-must-770-selfie.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-december-18-2019" />
<meta property="twitter:title" content="10 Must Reads for the CRE Industry Today (December 18, 2019)" />
<meta property="article:published_time" content="2019-12-18T16:09:59+00:00" />
<meta property="article:modified_time" content="2019-12-18T16:26:13+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>10 Must Read Items for CRE Investors on December 18, 2019 | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_4GJdl2xvrwyZP8r03oU7AnszTtBYGy_ecYVYwmYoww4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_AyxIhSZfs-P1_DRJM6GXMoBlnXc-cKHIHvni0cyRyac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_NB4dsrSivjq1RSrJD5KDGhD538G5kaEpynUw2_yNoDM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_9i0x3Diqn78hyp2dK6NOMjP9JRlTkn212A6PxoVeTJw.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_d5304rVRgE97dcoJVANw-HS6Cz-71UhME-UbNuFSgx8.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "blocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on") {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                if (gdpr_cookie == "off") {
                  console.log('nonpersonalized ads: 0');
                } else if (gdpr_cookie == "on") {
                  console.log('nonpersonalized ads: 1');
                }
                console.log('targetingpair==> pos:interstitial_a');
                console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            <header class="header js-header">
  <a id="skip-navigation" href="#main_content">Skip navigation</a>
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>National Real Estate Investor is part of the Informa Connect Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="http://informa.com/">Informa PLC</a></li>
                <li><a href="http://informa.com/About-Us/">About us</a></li>
                <li><a href="http://informa.com/Investors/">Investor relations</a></li>
                <li><a href="http://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <a href="#menu" class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </a>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/nrei-research-series" title="">NREI Research Series</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/resources" title="">Resources</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="first last leaf menu-fields-menu-link">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="/next-generation-property-management" title="">IREM - NextGen Property Management</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.nreionline.com/mid-year-outlook" title="">2019 Midyear Outlook</a></li><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://financialservices.informa.com/nrei-media-kit/" title="">Advertise</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__video article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/white-papers/welcome-era-reg-bi">
            Welcome to “The Era of Reg BI”            <i class="fa fa-play-circle-o"></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 18, 2019</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hotel/ode-feminine-strength-latest-hotel-marketing">
            ‘Ode to Feminine Strength’ Is the Latest in Hotel Marketing            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 18, 2019</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-december-18-2019">
            10 Must Reads for the CRE Industry Today (December 18, 2019)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 18, 2019</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office/apple-sitting-out-nyc-s-tech-office-boom-least-now">
            Apple Is Sitting Out NYC’s Tech Office Boom, at Least For Now            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 18, 2019</span>        </span>
          </div>
  </div>
</article>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/property-management/us-government-found-liable-homes-flooding-during-harvey">
            U.S. Government Found Liable for Homes Flooding During Harvey            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 17, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/exclusive-research-nearing-top">
            Exclusive Research: Nearing the Top?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 13, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__multi-part-series article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-research-series/exclusive-research-feeling-good">
            Exclusive Research: Feeling Good            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Aug 01, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/reit-trends/exclusive-research-reits-run-game">
            Exclusive Research: REITs Run the Game            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 10, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/brokerage-and-property-management/exclusive-research-state-unions">
            Exclusive Research: State of the Unions            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Sep 26, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix" tabindex="-1">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-84460 node-type-article with-feat-img article-standalone article-programmed js-lazy-pager-content"  data-nid="84460" data-url="/nrei-wire/10-must-reads-cre-industry-today-december-18-2019" data-title="10 Must Reads for the CRE Industry Today (December 18, 2019)" data-seo-title="10 Must Read Items for CRE Investors on December 18, 2019
" data-type="article" data-terms="nrei_wire" data-ptermhier="NREI Wire" data-pterm="NREI Wire" data-sterm="" data-program="NREI WIRE" data-tax="NREI Wire" data-buyersjourney="" data-ext="" data-author="NREI Staff" data-pub="Dec 18, 2019" data-visibility="visible" data-perm="public" data-pid="23a67cea-b2ba-4e85-92a3-7411181eb885" data-contentSponsor="" data-content="program">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-december-18-2019"/>
    <meta itemprop="datePublished" content="2019-12-18T16:06:00+00:00"/>    <meta itemprop="dateModified" content="2019-12-18T16:26:13+00:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    
    <div class="big-article__top">

        <div class="indicator-brand">
    <a href="/nrei-wire-0">NREI WIRE</a>    <div class="sponsored-brand-container dfp-ad-hideempty hidden">
      <span class="sponsored-brand-text">brought to you by</span>
      <div data-dfp-position="sponsored_logo"></div>
    </div>
  </div>
  
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/10-must-770-selfie.jpg?itok=1IqaeAkB" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/10-must-770-selfie.jpg?itok=Ka8tDAG8" width="770" height="400" alt="10-must-770-selfie.jpg" title="10-must-770-selfie.jpg" />          <meta itemprop="url" content="https://www.nreionline.com/sites/nreionline.com/files/10-must-770-selfie.jpg">
          <meta itemprop="width" content="770">
          <meta itemprop="height" content="400">

                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/nrei-wire">NREI Wire</a></div>          <h1 itemprop="headline">10 Must Reads for the CRE Industry Today (December 18, 2019)</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    Fannie Mae’s researchers predict significantly expanded housing production in 2020, reports CNBC. The New York Times looks at where and how Gen Z shops. These are today’s must reads from around the commercial real estate industry.  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Michael-Sanson" itemprop="url">NREI Staff</a></span> | <span class="date-display-single">Dec 18, 2019</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/84460"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i aria-label="print" class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/84460/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i aria-label="email" class="fa fa-envelope"></i>
      </a>
                  <a href="https://www.facebook.com/sharer.php?u=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-december-18-2019&amp;t=10 Must Reads for the CRE Industry Today (December 18, 2019)"
         class="facebook"
         target="_blank">
        <i aria-label="facebook" class="fa fa-facebook"></i>
      </a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-december-18-2019&amp;title=10 Must Reads for the CRE Industry Today (December 18, 2019)&amp;summary=
	Big Banks Settle Fannie Mae, Freddie Mac Bond Rigging Litigation in U.S. &ldquo;Thirteen prominent banks and financial services companies agreed to pay $337 million to resolve claims by investors that they conspired to rig prices of bonds issued by mortgage companies Fannie Mae and Freddie Mac for a decade.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i aria-label="linkedin" class="fa fa-linkedin"></i>
      </a>
                <a href="https://twitter.com/share?url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-december-18-2019&amp;text=10 Must Reads for the CRE Industry Today (December 18, 2019)"
         class="twitter"
         target="_blank">
        <i aria-label="twitter" class="fa fa-twitter"></i>
      </a>
                <a href="https://pinterest.com/pin/create/button/?url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-december-18-2019&amp;description=
	Big Banks Settle Fannie Mae, Freddie Mac Bond Rigging Litigation in U.S. &ldquo;Thirteen prominent banks and financial services companies agreed to pay $337 million to resolve claims by investors that they conspired to rig prices of bonds issued by mortgage companies Fannie Mae and Freddie Mac for a decade.&amp;media="
         class="pinterest"
         target="_blank">
        <i aria-label="pinterest" class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i aria-label="pinterest" class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p><ol>
	<li><strong><a href="https://www.reuters.com/article/us-fannie-mae-freddie-mac-bonds-lawsuit/big-banks-settle-fannie-mae-freddie-mac-bond-rigging-litigation-in-u-s-idUSKBN1YL1RK">Big Banks Settle Fannie Mae, Freddie Mac Bond Rigging Litigation in U.S.</a></strong> “Thirteen prominent banks and financial services companies agreed to pay $337 million to resolve claims by investors that they conspired to rig prices of bonds issued by mortgage companies Fannie Mae and Freddie Mac for a decade. The preliminary settlements, filed late Monday night in federal court in Manhattan, require a judge’s approval and would conclude private nationwide antitrust litigation brought against 16 defendants, with settlements totaling $386.5 million.” (<em>Reuters</em>)</li>
	<li><strong><a href="https://www.cnbc.com/2019/12/18/fannie-mae-boosts-2020-housing-forecast-significantly.html">Fannie Mae Boosts 2020 Housing Forecast ‘Significantly’</a></strong> “Strong reads on the economy have researchers at mortgage giant Fannie Mae revising their 2020 housing forecast much higher. Fannie Mae’s Economic and Strategic Research Group predicts builders will expand production more than previously expected, due to a strong labor market and robust consumer spending. Low mortgage rates will also help.” (CNBC)</li>
	<li><strong><a href="https://www.crainsnewyork.com/real-estate/landlord-group-releases-2020-legislative-wish-list">Landlord Group Releases 2020 Legislative Wishlist</a></strong> “The rent reforms passed this year seem to have blindsided many property owners—but one of their top lobbying groups has 2020 foresight. &nbsp;The Community Housing Improvement Program, an alliance that claims to represent some 4,000 landlords and some 40% of the city's 1 million regulated spaces, released a suite of proposals Tuesday that it hopes will prevent its members and their buildings from coming apart.” (<em>Crain’s New York Business</em>)</li>
	<li><strong><a href="https://www.nytimes.com/2019/12/17/style/fast-fashion-gen-z.html?action=click&amp;module=Editors%20Picks&amp;pgtype=Homepage">What Do Gen Z Shoppers Want? A Cute, Cheap Outfit That Looks Great on Instagram</a></strong> “For every Greta Thunberg and school-skipping climate change protester, there is another member of Generation Z buying inexpensive clothes on a smartphone. Their purchasing choices — fueled by influencer culture and catered to by a new wave of ultra-fast-fashion retailers such as Fashion Nova, PrettyLittleThing and Missguided (responsible for a £1 bikini that sold out in Britain) — are as much about how an outfit will look on social media as in the real world.” (<em>The New York Times</em>)</li>
	<li><strong><a href="https://www.marketwatch.com/story/these-9-cities-states-and-countries-will-pay-you-to-move-there-2018-10-26?mod=home-page">These 13 Cities, States and Countries Will Pay You to Move There</a></strong> “You might not be in Kansas anymore — if you ever lived to begin with — but the city of Topeka wants to change that. Local officials in Kansas’s capital city have approved a measure that would pay people up to $10,000 to move to the city and rent, and $15,000 to move there and purchase a home, the Kansas City Star reported. The ‘Choose Topeka’ program is a match of public funds and employer money. It’s meant to cover moving costs and make the idea of putting down roots more appealing in the city, population 125,904.” (<em>MarketWatch</em>)</li>
	<li><strong><a href="https://www.wsj.com/articles/pittsburgh-airport-ramps-up-a-side-business-real-estate-developer-11576584005">Pittsburgh Airport Ramps Up a Side Business—Real Estate Developer</a></strong> “Pittsburgh International Airport is developing a manufacturing hub on land near the terminal, part of a more than $1 billion expansion and modernization plan that could serve as a model for other airports. In the first phase of development starting next year, airport officials are planning a campus for companies that use 3-D printing in manufacturing. The airport has already signed an anchor tenant, Arencibia, a Coopersburg, Pa.-based company that supplies and recycles gases for 3-D printing.” (<em>Wall Street Journal</em>, subscription required)</li>
	<li><strong><a href="https://www.businessinsider.com/ucommune-wework-china-ipo-pitch-profitability-2019-12">The ‘WeWork of China,’ Which Was Last Valued at $2.6 Billion, Is Preparing to Go Public—And the Way It Says It Will Become Profitable Was Lifted Almost Word for Word from WeWork’s Filing</a></strong> “After raising millions from early investors, a massive office-sharing startup is preparing a public offering on the New York Stock Exchange, despite the fact that it still isn't profitable. Sound familiar? Ucommune, the Beijing-based flexible office startup known as the ‘WeWork of China,’ has filed plans for an IPO — the first major office-sharing startup to attempt to go public since WeWork's failed IPO attempt earlier this year.” (<em>Business Insider</em>)</li>
	<li><strong><a href="https://www.usatoday.com/story/money/2019/12/17/store-closings-who-biggest-victims-retail-apocalypse/2635535001/">Store Closings: Who are the Biggest Victims of the Retail Apocalypse?</a></strong> “Rona McClaughlin gets emotional when she talks about the closure of Payless stores in June. After 20 years with the discount shoe retailer, she was a store manager and had grown friendly with many of her Chicago-area customers. ‘I saw their kids growing up,’ she recalls, starting to cry. ‘You see them every back-to-school, every Easter.’” (<em>USA Today</em>)</li>
	<li><strong><a href="https://nypost.com/2019/12/17/erica-tishman-death-building-owners-knew-of-facade-issue-for-over-a-year/">Erica Tishman Death: Building Owners Knew of Façade Issue for Over a Year</a></strong> “A prominent Manhattan architect was killed Tuesday by a chunk of facade that fell from a building whose owners knew for more than a year that the structure was crumbling — but did nothing to fix it. Erica Tishman, 60, of the Upper East Side, was hit with the debris around 10:45 a.m. on 49th Street near Seventh Avenue. Police said she was pronounced dead at the scene.” (<em>New York Post</em>)</li>
	<li><strong><a href="https://www.sfgate.com/food/article/Eataly-Itlay-marketplace-Bay-Area-store-14913005.php">Italian Marketplace Eataly to Debut its First Bay Area Store</a></strong> “Pasta lovers, rejoice. The popular Italian marketplace that weds the words “eat” and ‘Italy’ has plans for the Bay Area. Eataly announced plans to open a 51,000 square foot store in San Jose's Westfield Valley Fair Mall by 2021. The forthcoming store will be the first in the Bay Area. ‘At Eataly, we encourage our customers to shop what they eat and eat what they shop – it is the best way to immerse yourself in our eat, shop, learn philosophy,’ Nicola Farinetti, Global CEO of Eataly said in a statement.” (<em>SF Gate</em>)</li>
</ol>

        
                                        </div>

      
      
              
  <div class="comments-wrapper" id="comments-84460">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/84460" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-84460">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-84460" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-84460'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-84460">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-3EVHE_YI60KcaBJ_q9Er0VWgA-qaa5NqpYYGhvFKUxw" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="49527065" />
<input type="hidden" name="captcha_token" value="3cfb020f4e8721bdd6f95599e72de847" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-84460" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
              <div class="related-articles-heading">Related</div>
        <div id="bib_related-content-84460"></div>
          </div>

          <div class="row sponsored-articles-row">
        <div class="related-articles-heading sponsored">Sponsored Content</div>
        <div id="bib_sponsored-content-84460"></div>
      </div>
    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/white-papers/welcome-era-reg-bi?parent=84460&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/office/apple-sitting-out-nyc-s-tech-office-boom-least-now" rel="next">Next Article</a></li>
<li class="last"><a href="/hotel/ode-feminine-strength-latest-hotel-marketing" rel="prev">Previous Article</a></li>
</ul></div>
          <style>
        
        .article-84460.article-programmed .big-article__top {
          border-color: 
        }
        .article-84460 .indicator-brand a {
          color: 
        }
            </style>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <div class="small-12 medium-5 columns">
            <div class="footer-links">
                            <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>            </div>
          </div>
        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://financialservices.informa.com/nrei-media-kit/" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/privacy-statement" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          &#169; 2019 Informa USA, Inc., All Rights Reserved
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js__PiZuK2o4XAnDCWOhogiGF01gyHzeu7QxvOyfTe-YyM.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_0XaQEMe8Unil7IYYPwI0iSI8sUnQyPuMKJq6jtuB_Ww.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_oyPmjoXzZsox1uW00AXC6MNBBMFGGAPQTkJ8hnDMz38.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_fy1xU2X7oZ4Yhv7hq2lsTUSulg0nEDLMdvWpknsYW7I.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexSettings = {"id":"1","property_name":"National Real Estate Investor","colors_text_primary":"#ffffff","colors_text_secondary":"#000000","colors_bg_primary":"#0A8972","colors_bg_secondary":"#353e47","brochure_url":"https:\/\/www.nreionline.com","logo_url":"https:\/\/www.nreionline.com\/sites\/all\/themes\/penton_subtheme_nreionline\/images\/logos\/header.png","subscription_url":"https:\/\/pen.dragonforms.com\/loading.do?omedasite=PEN6112_NRland","gaViewID":"56149930","elqFormId":"1085","elqFormName":"WRE_Promo_BounceXIntegration","eloquaInstance":"PentonWRE","elqSiteID":"1346786309","created":"1550116692"};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexCmpgn = {"disengagement":{"step1":{"preheader":"ENTER YOUR EMAIL TO ACCESS EXCLUSIVE","header":"MEMBERS ONLY CONTENT","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step2":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE THE LATEST INDUSTRY NEWS, TRENDS AND UPDATES","cta":"CONTINUE TO SITE","ntb":""},"step3":{"preheader":"","header":"","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureMobile":{"step1":{"preheader":"","header":"DO YOU WANT TO STAY ON TOP OF THE LATEST NEWS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, CONTINUE READING"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureDesktop":{"step1":{"preheader":"","header":"UNLOCK","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":""},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"inlinezone":{"step1":{"preheader":"DO YOU WANT TO KEEP UP WITH","header":"THE LATEST NEWS, TRENDS AND ANALYSIS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, NOT RIGHT NOW"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"THE LATEST CONTENT FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU ARE NOW IN THE KNOW!","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_9elGqoIiDG4eZdz1g3ikvUTB1a6favj9ROZfPV0P_Fo.js"></script>
<script type="text/javascript" src="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_j26o3WHid7TAsG9j-rSmguuspTuy9rGz3uvE5bpUfRk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_qekzEEdO6OYK9JDfHY1d86k3s6DkdpDGSrJKG4vEaz4.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_xyefRJ_iHLPYGtNFJu_M5c5tFEcL7x6FapsRh-W5RB0.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_Ev2a03hYfNqtDZW8vAZHfy3Nf4HzCwV9KR-zrDXM2_g.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?q2pyaj"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c32e283f7d","applicationID":"295589216","transactionName":"Z1xVNRYED0BZUEJQXl4WdgIQDA5dF11ZXVRvSVYGAToXWl1E","queueTime":0,"applicationTime":1061,"atts":"SxtWQ14eHE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
