<!DOCTYPE html>
<html lang="en"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-87106 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" /><script type="text/javascript">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</script>
    <!--[if IE]><![endif]-->
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.eot" as="font" type="font/eot" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.woff" as="font" type="font/woff" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.ttf" as="font" type="font/ttf" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.svg" as="font" type="font/svg+xml" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/Gotham-Bold.eot" as="font" type="font/eot" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/Gotham-Bold.otf" as="font" type="font/otf" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/Gotham-Bold.woff" as="font" type="font/woff" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/Gotham-Bold.ttf" as="font" type="font/ttf" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/Gotham-Bold.svg" as="font" type="font/svg+xml" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/Gotham-Light.otf" as="font" type="font/otf" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_static/buttons/iribbon-logo.gif" as="image" type="image/gif" />
<link rel="preload" href="/sites/all/themes/shared_static/buttons/iribbon-logo@2x.png" as="image" type="image/png" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="preconnect" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//assets.pinterest.com" />
<link rel="preconnect" href="//assets.pinterest.com" />
<link rel="preconnect" href="//cdn.biblio.org" />
<link rel="dns-prefetch" href="//cdn.biblio.org" />
<link rel="preconnect" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//p.typekit.net" />
<link rel="preconnect" href="//p.typekit.net" />
<link rel="preconnect" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="preconnect" href="//use.typekit.net" />
<link rel="dns-prefetch" href="//use.typekit.net" />
<link rel="preconnect" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="preconnect" href="//honeypot" />
<link rel="dns-prefetch" href="//honeypot" />
<link rel="dns-prefetch" href="//video.limelight.com" />
<link rel="preconnect" href="//video.limelight.com" />
<link rel="preconnect" href="//cdn.bibblio.org" />
<link rel="dns-prefetch" href="//cdn.bibblio.org" />
<link rel="dns-prefetch" href="//google_tag" />
<link rel="preconnect" href="//google_tag" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<meta name="eloqua-tags" content="NREI-P-nrei-wire, , "/><link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<meta name="title" content="10 Must Reads for the CRE Industry Today (July 1, 2020)" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="description" content="Must reads from around the commercial real estate industry for July 1, 2020." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-1-2020" />
<link rel="shortlink" href="https://www.nreionline.com/node/87106" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Must Reads for the CRE Industry Today (July 1, 2020)" />
<meta property="og:updated_time" content="2020-06-30T20:15:12+00:00" />
<meta property="og:image" content="https://www.nreionline.com/sites/nreionline.com/files/mustreads-facemasks.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-1-2020" />
<meta property="twitter:title" content="10 Must Reads for the CRE Industry Today (July 1, 2020)" />
<meta property="article:published_time" content="2020-06-30T19:17:32+00:00" />
<meta property="article:modified_time" content="2020-06-30T20:15:12+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>10 Must Reads for the CRE Industry Today (July 1, 2020) | National Real Estate Investor </title>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<noscript id="advagg_loadcss_0">
<link type="text/css" rel="stylesheet" href="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.css" media="all" />
</noscript><link type="text/css" rel="preload" href="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.css" media="all" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" />
<style type="text/css" media="all">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</style>
<noscript id="advagg_loadcss_2">
<link type="text/css" rel="stylesheet" href="/sites/nreionline.com/files/advagg_css/css__PPHoi8gF574FNQvILi-Vc9BWOAzIaCbkOG3NwKt5zik__5GN6wti4bliSHGkXzxI7wRwt-o6yzfRKq3dei6r0Sa0__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.css" media="all" />
</noscript><link type="text/css" rel="preload" href="/sites/nreionline.com/files/advagg_css/css__PPHoi8gF574FNQvILi-Vc9BWOAzIaCbkOG3NwKt5zik__5GN6wti4bliSHGkXzxI7wRwt-o6yzfRKq3dei6r0Sa0__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.css" media="all" as="style" onload="window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);this.onload=null;this.rel=&#039;stylesheet&#039;" />

<!--[if lte IE 9]>
<noscript id="advagg_loadcss_3">
<link type="text/css" rel="stylesheet" href="/sites/nreionline.com/files/advagg_css/css__P4CK62kr6qlTXYGywbIo86vzTj6eVUfAS24odRMyGc4__j20JZvRAP-yOopxIExG5fc3K6iqAL95DTqxmqj1UiT4__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.css" media="all" />
</noscript><![endif]-->

<!--[if lte IE 9]>
<link type="text/css" rel="preload" href="/sites/nreionline.com/files/advagg_css/css__P4CK62kr6qlTXYGywbIo86vzTj6eVUfAS24odRMyGc4__j20JZvRAP-yOopxIExG5fc3K6iqAL95DTqxmqj1UiT4__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.css" media="all" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "blocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off" && typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined'  && googletag.apiReady) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on" && typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined'  && googletag.apiReady) {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          if (typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined'  && googletag.apiReady) {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              adblockOn = 0;
              if(event.slot.getSlotElementId() == "div-interstitial") {
                if(event.isEmpty) {
                  console.log('emptyInterstitial');
                  var bDiv = document.getElementById("body-wrapper");
                  window.scrollTo(0, 0);
                  if(bDiv.style.removeProperty) {
                    bDiv.style.removeProperty('opacity');
                  } else {
                    bDiv.style.removeAttribute('opacity');
                  }
                } else {
                  console.log('notemptyInterstitial');
                }

                var dfplogpatt = new RegExp('dfp_log');
                var isDebug = dfplogpatt.test(location.search);
                if(isDebug) {
                  console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                  console.log('adunit: '+adu);
                  if (gdpr_cookie == "off") {
                    console.log('nonpersonalized ads: 0');
                  } else if (gdpr_cookie == "on") {
                    console.log('nonpersonalized ads: 1');
                  }
                  console.log('targetingpair==> pos:interstitial_a');
                  console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                  for(var i=0; i<targ_arr.length; i++) {
                    var targ = targ_arr[i]['target'];
                    var val = targ_arr[i]['value'].split(',');
                    if(targ !== 'pos' && targ !== 'combo') {
                      console.log('targetingpair==> '+targ+':'+val);
                    }
                  }
                  console.log('adsize: [1, 1]');
                  console.log('oop: false');
                  console.log('%c************************************', 'font-size:medium;font-style:bold');
                }
              }
            });
            googletag.enableServices();
          }
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
      <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHMG8LK" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>      <header class="header js-header">
  <a id="skip-navigation" href="#main_content">Skip navigation</a>
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>National Real Estate Investor is part of the Informa Connect Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="https://informa.com/">Informa PLC</a></li>
                <li><a href="https://informa.com/About-Us/">About us</a></li>
                <li><a href="https://informa.com/Investors/">Investor relations</a></li>
                <li><a href="https://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>
  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/finance-investment?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=financeinvest ">Finance &amp; Investment</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/multifamily?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=mfamily ">Multifamily</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/retail?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=retail ">Retail</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/podcasts?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=podcast ">Podcast</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/alternative-properties?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=altprop ">Alternative Properties</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/real-estate-services?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=reservices ">Real Estate Services</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/nrei-research-series?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=researchseries ">Research Series</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/nrei-wire-0?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=nreiwire ">NREI Wire</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/national-real-estate-investor-magazine-1?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=nreimag ">National Real Estate Investor Magazine</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nreionline.com/resources?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=resources ">Resources</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <a href="#menu" class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </a>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/real-estate-services?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=reservices " title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/nrei-research-series?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=researchseries " title="">NREI Research Series</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/nrei-wire-0?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=nreiwire " title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/national-real-estate-investor-magazine-1?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=nreimag " title="">National Real Estate Investor Magazine</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/resources?utm_source=topnav&amp;utm_medium=nav&amp;utm_campaign=resources " title="">Resources</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="last leaf menu-fields-menu-link">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="https://www.nreionline.com/national-real-estate-investor-magazine/national-real-estate-investor-2020-outlook" title="">Now read - 2020 Outlook</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://informawre.lookbookhq.com/l/nrei_realpage?source=homepage" title="">Essential Resources for Optimizing Portfolio Performance</a></li><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://wealthmanagement.informa.com/nrei-media-kit/" title="">Media Kit</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://wealthmanagement.informa.com/nrei/" title="">Marketing Opportunities</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/nationalrealestateinvestor/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office/manhattan-hotels-pitch-rooms-office-space-travel-frozen">
            Manhattan Hotels Pitch Rooms for Office Space With Travel Frozen            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jun 30, 2020</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-july-1-2020">
            10 Must Reads for the CRE Industry Today (July 1, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jun 30, 2020</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/12-must-reads-cre-industry-today-june-30-2020">
            12 Must Reads for the CRE Industry Today (June 30, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jun 29, 2020</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/brokerage/future-land-brokerage-industry">
            The Future of The Land Brokerage Industry             <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jun 29, 2020</span>        </span>
          </div>
  </div>
</article>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/development/truth-about-flood-risk-can-worsen-american-inequality">
            The Truth About Flood Risk Can Worsen American Inequality            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jun 29, 2020</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hnw-cre-investment-trends/exclusive-research-caution-creeps">
            Exclusive Research: Caution Creeps In            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 02, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail-cre-market-study/exclusive-research-light-end-tunnel">
            Exclusive Research: Light at the End of the Tunnel?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Nov 12, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hotel/exclusive-research-navigating-evolving-hospitality-sector">
            Exclusive Research: Navigating an Evolving Hospitality Sector            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 02, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/industrial-cre-market-study/exclusive-research-keep-trucking">
            Exclusive Research: Keep on Trucking            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 24, 2020</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix" tabindex="-1">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-87106 node-type-article with-feat-img article-standalone article-programmed js-lazy-pager-content"  data-nid="87106" data-url="/nrei-wire/10-must-reads-cre-industry-today-july-1-2020" data-title="10 Must Reads for the CRE Industry Today (July 1, 2020)" data-seo-title="10 Must Reads for the CRE Industry Today (July 1, 2020)" data-type="article" data-terms="nrei_wire" data-ptermhier="NREI Wire" data-pterm="NREI Wire" data-sterm="" data-program="NREI WIRE" data-tax="NREI Wire" data-buyersjourney="" data-ext="" data-author="NREI Staff" data-pub="Jun 30, 2020" data-visibility="visible" data-perm="public" data-pid="31ef8dc9-0499-44ce-97cb-aee77fec2c6d" data-contentSponsor="" data-content="program">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-1-2020"/>
    <meta itemprop="datePublished" content="2020-06-30T18:13:00+00:00"/>    <meta itemprop="dateModified" content="2020-06-30T20:15:12+00:00"/>
        
    
    <div class="big-article__top">

        <div class="indicator-brand">
    <a href="/nrei-wire-0">NREI WIRE</a>    <div class="sponsored-brand-container dfp-ad-hideempty hidden">
      <span class="sponsored-brand-text">brought to you by</span>
      <div data-dfp-position="sponsored_logo"></div>
    </div>
  </div>
  
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium lozad img-responsive js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/mustreads-facemasks.jpg?itok=B2AtTYnO" data-src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/mustreads-facemasks.jpg?itok=7Rbhd5nI" width="770" height="400" alt="distributing face masks" title="distributing face masks" />          <meta itemprop="url" content="https://www.nreionline.com/sites/nreionline.com/files/mustreads-facemasks.jpg">
          <meta itemprop="width" content="2000">
          <meta itemprop="height" content="1040">

                      <span class="text-to-image">Halfpoint/iStock/Getty Images</span>
                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/nrei-wire">NREI Wire</a></div>          <h1 itemprop="headline">10 Must Reads for the CRE Industry Today (July 1, 2020)</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    A study from Goldman Sachs showed that a national mandate requiring use of masks could help avoid a 5 percent hit to GDP, reported Business Insider. The pace of move-ins has slowed at seniors housing properties, according to the Wall Street Journal. These are among today’s must reads from around the commercial real estate industry.  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Michael-Sanson" itemprop="url">NREI Staff</a></span> | <span class="date-display-single">Jun 30, 2020</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/87106"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i aria-label="print" class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/87106/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i aria-label="email" class="fa fa-envelope"></i>
      </a>
                  <a href="https://www.facebook.com/sharer.php?u=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-1-2020&amp;t=10 Must Reads for the CRE Industry Today (July 1, 2020)"
         class="facebook"
         target="_blank">
        <i aria-label="facebook" class="fa fa-facebook"></i>
      </a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-1-2020&amp;title=10 Must Reads for the CRE Industry Today (July 1, 2020)&amp;summary=
	National mask mandate could save US from a 5% GDP hit, Goldman Sachs says &ldquo;A national mask mandate could potentially slash coronavirus infections in the US and save the country from a 5% hit to its gross domestic product, according to Goldman Sachs.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i aria-label="linkedin" class="fa fa-linkedin"></i>
      </a>
                <a href="https://twitter.com/share?url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-1-2020&amp;text=10 Must Reads for the CRE Industry Today (July 1, 2020)"
         class="twitter"
         target="_blank">
        <i aria-label="twitter" class="fa fa-twitter"></i>
      </a>
                <a href="https://pinterest.com/pin/create/button/?url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-july-1-2020&amp;description=
	National mask mandate could save US from a 5% GDP hit, Goldman Sachs says &ldquo;A national mask mandate could potentially slash coronavirus infections in the US and save the country from a 5% hit to its gross domestic product, according to Goldman Sachs.&amp;media="
         class="pinterest"
         target="_blank">
        <i aria-label="pinterest" class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i aria-label="pinterest" class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p><ol>
	<li><strong><a href="https://markets.businessinsider.com/news/stocks/goldman-sachs-national-mask-mandate-save-gdp-hit-economic-impact-2020-6-1029355543">National mask mandate could save US from a 5% GDP hit, Goldman Sachs says</a> </strong>“A national mask mandate could potentially slash coronavirus infections in the US and save the country from a 5% hit to its gross domestic product, according to Goldman Sachs. In a Monday note, chief economist Jan Hatzius and his team investigated the link between wearing a mask and&nbsp; certain economic and health outcomes of COVID-19.” &nbsp;(Business Insider)</li>
	<li><strong><a href="https://www.wsj.com/articles/weak-demand-for-ventas-healthpeak-senior-housing-bodes-poorly-for-the-industry-11593518401?mod=searchresults&amp;page=1&amp;pos=4">Weak Demand for Ventas, Healthpeak Senior Housing Bodes Poorly for the Industry</a></strong> “Hundreds of senior housing communities halted admissions during the pandemic to protect residents against a virus that is particularly deadly to the elderly and those with health problems. That has meant lost revenue at a time when pandemic-related costs have soared. Now, as a shaky reopening proceeds in parts of the U.S., many of these communities have started admitting new seniors. But the reopening of admissions hasn’t led to a surge in move-ins and rising occupancy resulting from pent-up demand that some companies have expected.” (<em>WSJ</em>)</li>
	<li><strong><a href="https://www.cnbc.com/2020/06/30/fitmatch-a-virtual-fitting-experience-moves-into-brookfield-malls.html">No more dressing rooms: This virtual fitting experience is moving into Brookfield malls</a></strong> “A start-up that has developed 3D technology to scan your body in under a minute and tell you what size you are for different clothes at different retailers has teamed with one of the biggest U.S. mall owners to start opening kiosks at malls across the country. Fit:Match is rolling out this fall a handful of spaces with Brookfield, which owns malls such as Brookfield Place in downtown New York and Fashion Show in Las Vegas, the companies announced Tuesday.” (<em>CNBC</em>)</li>
	<li><strong><a href="https://www.bloomberg.com/news/articles/2020-06-25/wework-s-first-whistleblower-joanna-strange-tells-her-story">The Woman Who Warned of WeWork’s Downfall Tells Her Story</a></strong> “When Joanna Strange, a former employee, found and shared with Bloomberg internal documents that showed WeWork was falling far short of its financial goals, WeWork sued her. She now says the ordeal—which included questioning from the FBI—nearly broke her.” &nbsp;(<em>Bloomberg Businessweek</em>)</li>
	<li><strong><a href="https://www.sfchronicle.com/bayarea/article/San-Francisco-real-estate-groups-sue-city-over-15377029.php">San Francisco real estate groups sue city over pandemic eviction law that they say goes ‘too far’</a> </strong>“A collection of real estate industry and landlord groups have filed a lawsuit seeking to block a new city ordinance that prevents landlords from evicting tenants due to back rent or penalties accrued during the coronavirus health emergency.” (<em>San Francisco Chronicle</em>)</li>
	<li><strong><a href="https://www.nytimes.com/2020/06/29/nyregion/nyc-parks-playgrounds-plazas-coronavirus.html?searchResultPosition=3">Public Spaces Weren’t Designed for Pandemics. N.Y.C. Is Trying to Adapt.</a></strong> “New York City has vastly expanded its network of public spaces over the past two decades — including new showcase parks and pedestrian plazas carved from streets — that serve as the backyard for countless New Yorkers who live in small apartments. While these spaces have made the city more vibrant, they also draw crowds that now make them a public health threat.” (<em>New York Times</em>)</li>
	<li><strong><a href="https://www.forbes.com/sites/jamiegold/2020/06/30/covid-19-impacts-and-ideas-for-downsizing-seniors/#38a2f5827e4b">Covid-19 Impacts And Ideas For Downsizing Seniors</a></strong> “Independent adults who downsized into zero-maintenance, amenity-rich condo or rental communities are reconsidering whether living so close to their neighbors and sharing gyms and clubhouses is a great idea at the moment.” (<em>Forbes</em>)</li>
	<li><strong><a href="https://www.nytimes.com/2020/06/30/realestate/more-space-same-address.html">More Space, Same Address</a></strong> “The pandemic has racked up terrible losses, but for some it has also triggered unexpected gains — at least in the size of their apartments. Suddenly in need of spaces that can accommodate working as well as living, many people have been trading up to larger units. And with shelter-in-place rules restricting moving and new guidelines in place for in-person apartment tours, many are doing so at their existing addresses.” (<em>New York Times</em>)</li>
	<li><strong><a href="https://ny.eater.com/2020/6/30/21306774/nyc-restaurateurs-react-indoor-dining-delay">NYC Restaurateurs React to the Possible Loss of Indoor Dining Next Week</a></strong> “For most NYC restaurant owners, the possibility of delaying indoor dining has been received with mixed emotions — there’s frustration at the blow it represents to business in the short-term, but understanding that postponing may be best for recovery in the long-term.” (<em>Eater</em>)</li>
	<li><strong><a href="https://www.wsj.com/articles/baseball-stadiums-major-league-baseball-padres-nationals-petco-stadium-11593522380?mod=hp_featst_pos5">Baseball Stadiums Are Closed to Fans—but This Guy’s Balcony Is Open for Business</a></strong> “Chip Messenger, a 45-year-old financial planner, is about to become the most popular baseball fan in Southern California. He leases a condominium in the Legend, a luxury building in downtown San Diego, where his private balcony on the 15th floor provides a clear view into Petco Park, the home of the Padres.” (<em>WSJ</em>)</li>
</ol>

        
                                        </div>

      
      
              
  <div class="comments-wrapper" id="comments-87106">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/87106" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-87106">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-87106" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-87106'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-87106">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-tVCmSoLG2CEloyMf0EV-YQd0pLU8uej-VRkRoi_O278" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="67101800" />
<input type="hidden" name="captcha_token" value="4ecd943b5976037ab6912d6baa9501aa" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-87106" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
                        <div class="related-articles-heading">Related</div>
                <div id="bib_related-content-87106"></div>
          </div>

          <div class="row sponsored-articles-row">
                  <div class="related-articles-heading sponsored">Sponsored</div>
                <div id="bib_sponsored-content-87106"></div>
      </div>
    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/office/manhattan-hotels-pitch-rooms-office-space-travel-frozen?parent=87106&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/multifamily/don-t-let-covid-19-cause-surge-evictions-editorial-board" rel="next">Next Article</a></li>
<li class="last"><a href="/office/manhattan-hotels-pitch-rooms-office-space-travel-frozen" rel="prev">Previous Article</a></li>
</ul></div>
          <style>
        
        .article-87106.article-programmed .big-article__top {
          border-color: 
        }
        .article-87106 .indicator-brand a {
          color: 
        }
            </style>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <footer class="corporate l-footer l-footer-min">
  <div class="l-footer-inner">
    <div class="l-footer-info">
      <div class="footer-logo-min">
                  <a href="/"><img class="footer-logo-min__site_logo lozad img-responsive" data-src="/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                <div class="small-12 medium-5 columns">
          <div class="footer-links">
                      </div>
        </div>
      </div>
      <div class="footer-content">
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://wealthmanagement.informa.com/nrei-media-kit/" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html" class="footer-min-col-link">CCPA: Do not sell my personal info</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://informa.com/privacy-policy" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/nationalrealestateinvestor/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
    </div>
  </div>
  <div class="l-corporate-footer">
    <div class="l-corporate-footer-logo-copyrights-wrapper">
      <div class="l-corporate-footer-logo-copyrights">
        <div class="l-corporate-footer-logo">
          <a href="https://informaconnect.com/"><img class="lozad img-responsive" data-src="/sites/all/themes/informa_midtheme_connect/images/corporate_footer_logo.png" alt="Informa Connect" /></a>        </div>
        <div class="l-coporate-footer-copyright">
          &#169; 2020 Informa USA, Inc., All rights reserved
        </div>
      </div>
    </div>
    <div class="l-corporate-footer-links-wrapper">
      <div class="l-coporate-footer-links">
        <ul class="links"><li class="menu-2908 first"><a href="https://informa.com/privacy-policy" title="">Privacy Policy</a></li>
<li class="menu-2909"><a href="https://engage.informa.com/cp/cookie-policy/">Cookie Policy</a></li>
<li class="menu-2910 last"><a href="http://engage.informa.com/terms-of-service" title="">Terms of Use</a></li>
</ul>      </div>
    </div>
  </div>
</footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      
<!--[if lte IE 9]>
<script type="text/javascript" src="/sites/nreionline.com/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__ZrXljiwBA88eAbYG7IDLSwp1rI0D_h0zlV3BzoLVUMk__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true)}
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]-->

<!--[if gt IE 9]>
<script type="text/javascript" src="/sites/nreionline.com/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__ZrXljiwBA88eAbYG7IDLSwp1rI0D_h0zlV3BzoLVUMk__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true)}
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]-->

<!--[if !IE]><!-->
<script type="text/javascript" src="/sites/nreionline.com/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__ZrXljiwBA88eAbYG7IDLSwp1rI0D_h0zlV3BzoLVUMk__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true)}
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w){"use strict";if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false};return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all"
function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia};if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else w.loadCSS=loadCSS}(typeof global!=="undefined"?global:this));
//--><!]]>
</script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.js"></script>
<script type="text/javascript" src="/sites/nreionline.com/files/advagg_js/js__wVzKSdU42ftUK_2lGDV6r6Fy0DZ2Cql22FHdj3yZbaA__4dA7ex6l4IJpSVSmu5n1Pq1EPBJUPVz9pFcgrFrEu6g__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.js" defer="defer"></script>
<script type="text/javascript" src="/sites/nreionline.com/files/advagg_js/js__LOTzmTjOEyBYTRa73tu6Fj3qY7yfNxJxX3y1JUwojnc__40YrL2aSiZmfap0peqfapAZpogiJynGBflb-zJ7vQQo__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/nreionline.com/files/advagg_js/js__zTbC7ysoIKhkm1ePvDMtiYnNKHwwmVMR81eiYkfeREQ__SNHDHOdCeUPROkvgzhwPSl0oYmVf4RkuNOPHdlpOznA__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.js" defer="defer"></script>
<script type="text/javascript" src="/sites/nreionline.com/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/nreionline.com/files/advagg_js/js__NA_4wCNXB_x3th02RWlWfTMxvNzOKcWa8hMG0uxLwro__IOb03a2KLb2pwh9tTHHhTRTe4mRSpYoh6XIx0dPUL3o__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){window.CKEDITOR_BASEPATH="/sites/all/modules/contrib/ckeditor/ckeditor/";advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}else window.setTimeout(advagg_mod_2,250)}}
function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}else window.setTimeout(advagg_mod_2_check,250)};advagg_mod_2_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){informaBouncexSettings={id:"1",property_name:"National Real Estate Investor",colors_text_primary:"#ffffff",colors_text_secondary:"#000000",colors_bg_primary:"#0A8972",colors_bg_secondary:"#353e47",brochure_url:"https:\/\/www.nreionline.com",logo_url:"https:\/\/www.nreionline.com\/sites\/all\/themes\/penton_subtheme_nreionline\/images\/logos\/header.png",subscription_url:"https:\/\/pen.dragonforms.com\/loading.do?omedasite=PEN6112_NRland",gaViewID:"56149930",elqFormId:"1085",elqFormName:"WRE_Promo_BounceXIntegration",eloquaInstance:"PentonWRE",elqSiteID:"1346786309",created:"1550116692"};advagg_mod_3.count=100}}catch(e){if(advagg_mod_3.count>=40){throw e}else window.setTimeout(advagg_mod_3,250)}}
function advagg_mod_3_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_3()}else window.setTimeout(advagg_mod_3_check,250)};advagg_mod_3_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_4(){advagg_mod_4.count=++advagg_mod_4.count||1;try{if(advagg_mod_4.count<=40){informaBouncexCmpgn={disengagement:{step1:{preheader:"ENTER YOUR EMAIL TO ACCESS EXCLUSIVE",header:"MEMBERS ONLY CONTENT",cta:"RECEIVE EXCLUSIVE CONTENT",ntb:"CONTINUE TO SITE"},step2:{preheader:"GREAT",header:"YOU WILL NOW RECEIVE THE LATEST INDUSTRY NEWS, TRENDS AND UPDATES",cta:"CONTINUE TO SITE",ntb:""},step3:{preheader:"",header:"",cta:"",ntb:""},offer:"NREI_NREIDaily_NL"},clickToCaptureMobile:{step1:{preheader:"",header:"DO YOU WANT TO STAY ON TOP OF THE LATEST NEWS?",cta:"YES, KEEP ME UPDATED",ntb:"NO, CONTINUE READING"},step2:{preheader:"ENTER YOUR EMAIL TO RECEIVE",header:"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS",cta:"RECEIVE EXCLUSIVE CONTENT",ntb:"CONTINUE TO SITE"},step3:{preheader:"GREAT",header:"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS",cta:"CONTINUE TO SITE",ntb:""},offer:"NREI_NREIDaily_NL"},clickToCaptureDesktop:{step1:{preheader:"",header:"UNLOCK",cta:"RECEIVE EXCLUSIVE CONTENT",ntb:""},step2:{preheader:"ENTER YOUR EMAIL TO RECEIVE",header:"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS",cta:"RECEIVE EXCLUSIVE CONTENT",ntb:"CONTINUE TO SITE"},step3:{preheader:"GREAT",header:"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS",cta:"CONTINUE TO SITE",ntb:""},offer:"NREI_NREIDaily_NL"},inlinezone:{step1:{preheader:"DO YOU WANT TO KEEP UP WITH",header:"THE LATEST NEWS, TRENDS AND ANALYSIS?",cta:"YES, KEEP ME UPDATED",ntb:"NO, NOT RIGHT NOW"},step2:{preheader:"ENTER YOUR EMAIL TO RECEIVE",header:"THE LATEST CONTENT FROM INDUSTRY EXPERTS",cta:"RECEIVE EXCLUSIVE CONTENT",ntb:"CONTINUE TO SITE"},step3:{preheader:"GREAT",header:"YOU ARE NOW IN THE KNOW!",cta:"",ntb:""},offer:"NREI_NREIDaily_NL"}};advagg_mod_4.count=100}}catch(e){if(advagg_mod_4.count>=40){throw e}else window.setTimeout(advagg_mod_4,250)}}
function advagg_mod_4_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_4()}else window.setTimeout(advagg_mod_4_check,250)};advagg_mod_4_check();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/nreionline.com/files/advagg_js/js__oQPiNHah_0YTuwPH_CoYvYzyVKEkj9HhSTLlXouV_3I__4RvIFOSFOXJzmRAAJf3orv6umuvXp4ar5nG6WJfOA3c__g7eE_9WxuhZTEZfL4ezCB2gc18kbG3StGsf0v9DomC4.js" defer="defer"></script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c32e283f7d","applicationID":"295589216","transactionName":"Z1xVNRYED0BZUEJQXl4WdgIQDA5dF11ZXVRvSVYGAToXWl1E","queueTime":0,"applicationTime":1335,"atts":"SxtWQ14eHE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
