<!DOCTYPE html>
<html lang="en"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-86197 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" /><script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="title" content="COVID-19 Will Likely Give Office Workers Their Personal Space Back
" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<meta name="eloqua-tags" content="NREI-P-office, NREI-S-leasing, NREI-S-property-management, NREI-S-news, "/><link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<meta name="description" content="Open-plan offices and co-working solutions were among the biggest trends of the past decade. COVID-19 is about to change that" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nreionline.com/office/open-plan-offices-and-shared-spaces-were-disruptors-decade-then-virus-arrived" />
<link rel="shortlink" href="https://www.nreionline.com/node/86197" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Open-Plan Offices and Shared Spaces Were the “Disruptors” of the Decade. Then a Virus Arrived." />
<meta property="og:description" content="Open-plan offices, less space per employee and co-working solutions were among the biggest trends of 2010s. Are they about to go away?
" />
<meta property="og:updated_time" content="2020-04-02T19:52:55+00:00" />
<meta property="og:image" content="https://www.nreionline.com/sites/nreionline.com/files/office%20open%20space-Getty%20Images-487813608.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.nreionline.com/office/open-plan-offices-and-shared-spaces-were-disruptors-decade-then-virus-arrived" />
<meta property="twitter:title" content="Open-Plan Offices and Shared Spaces Were the “Disruptors” of the" />
<meta property="article:published_time" content="2020-04-02T15:37:02+00:00" />
<meta property="article:modified_time" content="2020-04-02T19:52:55+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>COVID-19 Will Likely Give Office Workers Their Personal Space Back | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_4GJdl2xvrwyZP8r03oU7AnszTtBYGy_ecYVYwmYoww4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_AyxIhSZfs-P1_DRJM6GXMoBlnXc-cKHIHvni0cyRyac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_NB4dsrSivjq1RSrJD5KDGhD538G5kaEpynUw2_yNoDM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_OFTTlA1Y3CKlFFP7CqexhGhLHVqHGJ4Nqy0wKAJO0Mg.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_d5304rVRgE97dcoJVANw-HS6Cz-71UhME-UbNuFSgx8.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "blocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off" && typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined'  && googletag.apiReady) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on" && typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined'  && googletag.apiReady) {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          if (typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined'  && googletag.apiReady) {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              adblockOn = 0;
              if(event.slot.getSlotElementId() == "div-interstitial") {
                if(event.isEmpty) {
                  console.log('emptyInterstitial');
                  var bDiv = document.getElementById("body-wrapper");
                  window.scrollTo(0, 0);
                  if(bDiv.style.removeProperty) {
                    bDiv.style.removeProperty('opacity');
                  } else {
                    bDiv.style.removeAttribute('opacity');
                  }
                } else {
                  console.log('notemptyInterstitial');
                }

                var dfplogpatt = new RegExp('dfp_log');
                var isDebug = dfplogpatt.test(location.search);
                if(isDebug) {
                  console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                  console.log('adunit: '+adu);
                  if (gdpr_cookie == "off") {
                    console.log('nonpersonalized ads: 0');
                  } else if (gdpr_cookie == "on") {
                    console.log('nonpersonalized ads: 1');
                  }
                  console.log('targetingpair==> pos:interstitial_a');
                  console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                  for(var i=0; i<targ_arr.length; i++) {
                    var targ = targ_arr[i]['target'];
                    var val = targ_arr[i]['value'].split(',');
                    if(targ !== 'pos' && targ !== 'combo') {
                      console.log('targetingpair==> '+targ+':'+val);
                    }
                  }
                  console.log('adsize: [1, 1]');
                  console.log('oop: false');
                  console.log('%c************************************', 'font-size:medium;font-style:bold');
                }
              }
            });
            googletag.enableServices();
          }
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
      <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHMG8LK" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>      <header class="header js-header">
  <a id="skip-navigation" href="#main_content">Skip navigation</a>
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>National Real Estate Investor is part of the Informa Connect Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="https://informa.com/">Informa PLC</a></li>
                <li><a href="https://informa.com/About-Us/">About us</a></li>
                <li><a href="https://informa.com/Investors/">Investor relations</a></li>
                <li><a href="https://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>
  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <a href="#menu" class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </a>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/nrei-research-series" title="">NREI Research Series</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/resources" title="">Resources</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="first last leaf menu-fields-menu-link">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="https://www.nreionline.com/national-real-estate-investor-magazine/national-real-estate-investor-2020-outlook" title="">Now read - 2020 Outlook</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://informawre.lookbookhq.com/l/nrei_realpage?source=homepage" title="">Essential Resources for Optimizing Portfolio Performance</a></li><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://wealthmanagement.informa.com/nrei-media-kit/" title="">Media Kit</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://wealthmanagement.informa.com/nrei/" title="">Marketing Opportunities</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/nationalrealestateinvestor/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/14-must-reads-cre-industry-today-april-3-2020">
            14 Must Reads for the CRE Industry Today (April 3, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 02, 2020</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office/wework-asks-landlords-help-it-cut-its-rent-bill-30">
            WeWork Asks Landlords to Help It Cut Its Rent Bill by Up to 30%            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 02, 2020</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/leasing/universities-step-sustain-local-businesses">
            Universities Step In to Sustain Local Businesses            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 02, 2020</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-april-2-2020">
            10 Must Reads for the CRE Industry Today (April 2, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 01, 2020</span>        </span>
          </div>
  </div>
</article>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-april-1-2020">
            10 Must Reads for the CRE Industry Today (April 1, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 31, 2020</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hnw-cre-investment-trends/exclusive-research-caution-creeps">
            Exclusive Research: Caution Creeps In            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 02, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail-cre-market-study/exclusive-research-light-end-tunnel">
            Exclusive Research: Light at the End of the Tunnel?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Nov 12, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hotel/exclusive-research-navigating-evolving-hospitality-sector">
            Exclusive Research: Navigating an Evolving Hospitality Sector            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 02, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/industrial-cre-market-study/exclusive-research-keep-trucking">
            Exclusive Research: Keep on Trucking            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 24, 2020</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix" tabindex="-1">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-86197 node-type-article with-feat-img article-standalone article-programmed js-lazy-pager-content"  data-nid="86197" data-url="/office/open-plan-offices-and-shared-spaces-were-disruptors-decade-then-virus-arrived" data-title="Open-Plan Offices and Shared Spaces Were the “Disruptors” of the Decade. Then a Virus Arrived." data-seo-title="COVID-19 Will Likely Give Office Workers Their Personal Space Back
" data-type="article" data-terms="office" data-ptermhier="Office" data-pterm="Office" data-sterm="Leasing|Property Management|News" data-program="Coronavirus - COVID 19" data-tax="Office|Leasing|Property Management|News" data-buyersjourney="" data-ext="" data-author="Patricia Kirk" data-pub="Apr 02, 2020" data-visibility="visible" data-perm="public" data-pid="4e03faf2-aa63-4ddc-b72e-fcb1963b5eab" data-contentSponsor="" data-content="program">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.nreionline.com/office/open-plan-offices-and-shared-spaces-were-disruptors-decade-then-virus-arrived"/>
    <meta itemprop="datePublished" content="2020-04-02T15:34:00+00:00"/>    <meta itemprop="dateModified" content="2020-04-02T19:52:55+00:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    
    <div class="big-article__top">

        <div class="indicator-brand">
    <a href="/coronavirus-covid-19">Coronavirus - COVID 19</a>    <div class="sponsored-brand-container dfp-ad-hideempty hidden">
      <span class="sponsored-brand-text">brought to you by</span>
      <div data-dfp-position="sponsored_logo"></div>
    </div>
  </div>
  
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/office%20open%20space-Getty%20Images-487813608.jpg?itok=41H1qPT8" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/office%20open%20space-Getty%20Images-487813608.jpg?itok=T08b-nR-" width="770" height="400" alt="office open space" title="office open space" />          <meta itemprop="url" content="https://www.nreionline.com/sites/nreionline.com/files/office%20open%20space-Getty%20Images-487813608.jpg">
          <meta itemprop="width" content="4511">
          <meta itemprop="height" content="2612">

                      <span class="text-to-image">Getty Images</span>
                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/office">Office</a></div>          <h1 itemprop="headline">Open-Plan Offices and Shared Spaces Were the “Disruptors” of the Decade. Then a Virus Arrived.</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    Open-plan offices, less space per employee and co-working solutions were among the biggest trends of 2010s. Are they about to go away?
  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Patricia-Kirk" itemprop="url">Patricia Kirk</a></span> | <span class="date-display-single">Apr 02, 2020</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/86197"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i aria-label="print" class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/86197/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i aria-label="email" class="fa fa-envelope"></i>
      </a>
                  <a href="https://www.facebook.com/sharer.php?u=https://www.nreionline.com/office/open-plan-offices-and-shared-spaces-were-disruptors-decade-then-virus-arrived&amp;t=Open-Plan Offices and Shared Spaces Were the &ldquo;Disruptors&rdquo; of the Decade. Then a Virus Arrived."
         class="facebook"
         target="_blank">
        <i aria-label="facebook" class="fa fa-facebook"></i>
      </a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nreionline.com/office/open-plan-offices-and-shared-spaces-were-disruptors-decade-then-virus-arrived&amp;title=Open-Plan Offices and Shared Spaces Were the &ldquo;Disruptors&rdquo; of the Decade. Then a Virus Arrived.&amp;summary=The COVID-19 pandemic has upended daily life and economies around the world. Many wonder what a post-Coronavirus world will look like, how it will affect life and work going forward.

The lockdown has already cost many workers their jobs, and it&rsquo;s likely to get worse, according to Goldman Sachs economists, who predict that U.S. GDP will plunge 34 percent over the next three months and unemployment will surge to 15 percent.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i aria-label="linkedin" class="fa fa-linkedin"></i>
      </a>
                <a href="https://twitter.com/share?url=https://www.nreionline.com/office/open-plan-offices-and-shared-spaces-were-disruptors-decade-then-virus-arrived&amp;text=Open-Plan Offices and Shared Spaces Were the &ldquo;Disruptors&rdquo; of the Decade. Then a Virus Arrived."
         class="twitter"
         target="_blank">
        <i aria-label="twitter" class="fa fa-twitter"></i>
      </a>
                <a href="https://pinterest.com/pin/create/button/?url=https://www.nreionline.com/office/open-plan-offices-and-shared-spaces-were-disruptors-decade-then-virus-arrived&amp;description=The COVID-19 pandemic has upended daily life and economies around the world. Many wonder what a post-Coronavirus world will look like, how it will affect life and work going forward.

The lockdown has already cost many workers their jobs, and it&rsquo;s likely to get worse, according to Goldman Sachs economists, who predict that U.S. GDP will plunge 34 percent over the next three months and unemployment will surge to 15 percent.&amp;media="
         class="pinterest"
         target="_blank">
        <i aria-label="pinterest" class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i aria-label="pinterest" class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p>The COVID-19 pandemic has upended daily life and economies around the world. Many wonder what a post-Coronavirus world will look like, how it will affect life and work going forward.</p>

<p>The lockdown has already cost many workers their jobs, and it’s likely to get worse, according to <a href="https://www.goldmansachs.com/insights/pages/roaring-into-recession.html">Goldman Sachs</a> economists, who predict that U.S. GDP will plunge 34 percent over the next three months and unemployment will surge to 15 percent.</p>

<p>But while <a href="https://www.nreionline.com/real-estate-services/seven-cre-professionals-offer-their-takes-work-and-life-while-sheltering-place">office workers who are temporarily working from home</a> are thankful they still have jobs, many wonder how the psychological implications of the pandemic might change their preferences once the crisis is over.</p>

<p>For example, global architecture and design firm Gensler is currently conducting a survey of office workers about “how working from home due to the coronavirus may change the way we work” when we return, according to Janet Pogue-McLaurin, Gensler principal and global leader of its workplace practice area.</p>

<p>Pogue-McLaurin suspects that the psychological impact of social distancing will carry over to the workplace after the pandemic ends, with office workers concerned about their safety, health and a clean environment.</p>

<p>“<a href="https://www.nreionline.com/office/open-office-concept-beginning-show-its-limitations">There will be a focus on ‘de-densifying’ the workplace</a> to create more space between workers, which could increase demand for office space unless employers offset on-site time with the option of working from home,” she notes.</p>

<p>In addition, “Employees will want to know what is being done to provide a safe place to work.” <a href="https://www.nreionline.com/property-management/property-managers-share-best-practices-office-building-safety-amid-covid-19">Cleaning protocols will be expected to intensify</a> and unassigned and dynamic seating may go away. More landlords may install air filtration systems that sterilize the air, and certification programs like Fitwell and WELL may gain in importance to make people may feel better about being at the office, Pogue-McLaurin adds.</p>

<p>Another piece of the puzzle is that most office leases are long-term and even once employees begin returning to the office, tenants may struggle to sublease their space, given current macroeconomic conditions, says Scott Homa, senior director of office research with real estate services firm JLL.</p>

<p>“Companies may look to redesign spaces, emphasizing ‘social distancing’ as the best scenario,” he notes. Once the economy begins to recover and companies assess the efficacy of remote work, it’s possible that drops in collaboration or employee productivity will lead companies to once again grow their physical office footprints.</p>

<p>Meanwhile, the psychological impact of social distancing could have a devastating impact on co-working spaces, according to Pogue-McLaurin. <a href="https://www.nreionline.com/office/wework-s-new-crisis-workplaces-will-never-be-same-after">WeWork</a> is already experiencing a decline in usage, according to reports.</p>

<p>“It’s one thing to touch things family members or close teammates touched, but people may be reticent to go back to a co-working space with people they don’t know—concerns about safety rise,” she notes.</p>

<p>Home agrees with that assessment: “In terms of co-working space, <a href="https://www.nreionline.com/office/will-co-working-operators-flourish-or-fail-tough-economic-times">we're likely to experience a severe drop in demand from all user segments</a>, especially freelancers and small businesses. Larger organizations are also exploring ways to reduce occupancy costs and will likely shed co-working memberships as they work to aggressively rein in costs.”</p>

<p>Longer term, as the economy rebounds, Home forecasts there will be strong demand for pre-built spaces and short-duration lease terms. “This should improve demand for spec suites and co-working spaces.”</p>

<p>He adds, however, that many co-working spaces will need to be redesigned to accommodate the new “anti-viral workplace,” including de-densification measures that allocate more square footage per member.</p>

<p>“Companies are currently taking a wait-and-see approach with respect to their space plans, given the high level of uncertainty, “ Homa says. “The stickiness of work-from-home initiatives is purely speculative at this point and will hinge on the type of work being performed and the ability of employees to be productive in remote settings.”</p>

<p>Pogue-McLaurin also suggests that the workplace may change in other ways. “Tenants may want their own elevators, and employees may want assigned seating to prevent spreading germs. There may be more virtual collaboration now that people are getting used to using tools like Skype and Zoom, she says, suggesting that there are likely to be fewer face-to-face meetings, with those that do take place reserved for special events.</p>

<p>Gensler’s new workplace survey will ask workers what they miss most about working in the office and seek to discover which amenities are most valued, Pogue-McLaurin says. “People want to feel safe, valued, healthy and empowered, so we have to create spaces that provide that. The key thing is a well-designed workplace is where people want to be, despite the commute, and I think the workplace will matter more than ever when this is over.”</p>

<p>&nbsp;</p>

        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/real-estate-services/leasing" class="secondary-tag">Leasing</a>              <a href="/real-estate-services/property-management" class="secondary-tag">Property Management</a>              <a href="/news" class="secondary-tag">News</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-86197">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/86197" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-86197">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-86197" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-86197'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-86197">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-ampt7_nkQ6HZ28viGJrPPnefDS_KXzGh_o-Lk70qPZ0" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="58786205" />
<input type="hidden" name="captcha_token" value="8b1481ecff3ceaa158bafb7601654414" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-86197" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
                        <div class="related-articles-heading">Related</div>
                <div id="bib_related-content-86197"></div>
          </div>

          <div class="row sponsored-articles-row">
                  <div class="related-articles-heading sponsored">Sponsored</div>
                <div id="bib_sponsored-content-86197"></div>
      </div>
    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/nrei-wire/14-must-reads-cre-industry-today-april-3-2020?parent=86197&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/office/wework-asks-landlords-help-it-cut-its-rent-bill-30" rel="next">Next Article</a></li>
<li class="last"><a href="/property-management/mitigating-covid-19-exposure-your-property-conversation-cih" rel="prev">Previous Article</a></li>
</ul></div>
          <style>
        
        .article-86197.article-programmed .big-article__top {
          border-color: #0A8972
        }
        .article-86197 .indicator-brand a {
          color: #076050
        }
            </style>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <footer class="corporate l-footer l-footer-min">
  <div class="l-footer-inner">
    <div class="l-footer-info">
      <div class="footer-logo-min">
                  <a href="/"><img class="footer-logo-min__site_logo" src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                <div class="small-12 medium-5 columns">
          <div class="footer-links">
                      </div>
        </div>
      </div>
      <div class="footer-content">
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://wealthmanagement.informa.com/wealth-mgmt-media-kit/" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html" class="footer-min-col-link">CCPA: Do not sell my personal info</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://informa.com/privacy-policy" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/nationalrealestateinvestor/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
    </div>
  </div>
  <div class="l-corporate-footer">
    <div class="l-corporate-footer-logo-copyrights-wrapper">
      <div class="l-corporate-footer-logo-copyrights">
        <div class="l-corporate-footer-logo">
          <a href="https://informaconnect.com/"><img src="/sites/all/themes/informa_midtheme_connect/images/corporate_footer_logo.png" alt="Informa Connect" /></a>        </div>
        <div class="l-coporate-footer-copyright">
          &#169; 2020 Informa USA, Inc., All rights reserved
        </div>
      </div>
    </div>
    <div class="l-corporate-footer-links-wrapper">
      <div class="l-coporate-footer-links">
        <ul class="links"><li class="menu-2908 first"><a href="https://informa.com/privacy-policy" title="">Privacy Policy</a></li>
<li class="menu-2909"><a href="https://engage.informa.com/cp/cookie-policy/">Cookie Policy</a></li>
<li class="menu-2910 last"><a href="http://engage.informa.com/terms-of-service" title="">Terms of Use</a></li>
</ul>      </div>
    </div>
  </div>
</footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_rUzhRab7Bq9tHl151lmSZsrQ69wnEXokhmwy-OrHlhg.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js__PiZuK2o4XAnDCWOhogiGF01gyHzeu7QxvOyfTe-YyM.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_ySyZkbOziT4GByLa86HPiLpGB0CKDqHGY5xhobIRRSY.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_iQkXYWs-Yv8_hMakE07xYrd-5SG54-S0XY67JGbk0G4.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_oyPmjoXzZsox1uW00AXC6MNBBMFGGAPQTkJ8hnDMz38.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_fy1xU2X7oZ4Yhv7hq2lsTUSulg0nEDLMdvWpknsYW7I.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexSettings = {"id":"1","property_name":"National Real Estate Investor","colors_text_primary":"#ffffff","colors_text_secondary":"#000000","colors_bg_primary":"#0A8972","colors_bg_secondary":"#353e47","brochure_url":"https:\/\/www.nreionline.com","logo_url":"https:\/\/www.nreionline.com\/sites\/all\/themes\/penton_subtheme_nreionline\/images\/logos\/header.png","subscription_url":"https:\/\/pen.dragonforms.com\/loading.do?omedasite=PEN6112_NRland","gaViewID":"56149930","elqFormId":"1085","elqFormName":"WRE_Promo_BounceXIntegration","eloquaInstance":"PentonWRE","elqSiteID":"1346786309","created":"1550116692"};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexCmpgn = {"disengagement":{"step1":{"preheader":"ENTER YOUR EMAIL TO ACCESS EXCLUSIVE","header":"MEMBERS ONLY CONTENT","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step2":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE THE LATEST INDUSTRY NEWS, TRENDS AND UPDATES","cta":"CONTINUE TO SITE","ntb":""},"step3":{"preheader":"","header":"","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureMobile":{"step1":{"preheader":"","header":"DO YOU WANT TO STAY ON TOP OF THE LATEST NEWS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, CONTINUE READING"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureDesktop":{"step1":{"preheader":"","header":"UNLOCK","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":""},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"inlinezone":{"step1":{"preheader":"DO YOU WANT TO KEEP UP WITH","header":"THE LATEST NEWS, TRENDS AND ANALYSIS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, NOT RIGHT NOW"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"THE LATEST CONTENT FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU ARE NOW IN THE KNOW!","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_9elGqoIiDG4eZdz1g3ikvUTB1a6favj9ROZfPV0P_Fo.js"></script>
<script type="text/javascript" src="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_j26o3WHid7TAsG9j-rSmguuspTuy9rGz3uvE5bpUfRk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_u_P_HrNHBLt67Y2gwNUlNAf4hUeKMR4UTy-Xe37sQts.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_DP2cI11mGjVo0QwXLQsZAucGqkSA05cxO9BA0g96opM.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_Ev2a03hYfNqtDZW8vAZHfy3Nf4HzCwV9KR-zrDXM2_g.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?q874pj"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_qj-GKdZLxl4IXsdVg0DKQScZYADgId6EIp1kg0dbKY4.js"></script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c32e283f7d","applicationID":"295589216","transactionName":"Z1xVNRYED0BZUEJQXl4WdgIQDA5dF11ZXVRvSVYGAToXWl1E","queueTime":0,"applicationTime":1297,"atts":"SxtWQ14eHE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
