<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-82972 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="title" content="Should We Expect More REIT IPOs in 2019" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<meta name="description" content="The market doesn’t seem favorable for a high number of REIT IPOs" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nreionline.com/reits/will-scarcity-reit-ipos-continue-rest-2019" />
<link rel="shortlink" href="https://www.nreionline.com/node/82972" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will the Scarcity of REIT IPOs Continue for the Rest of 2019?" />
<meta property="og:description" content="IPOs have been few and far between in the first half of the year. That doesn’t bode well for the remainder of 2019." />
<meta property="og:updated_time" content="2019-07-12T15:42:22+00:00" />
<meta property="og:image" content="https://www.nreionline.com/sites/nreionline.com/files/REIT%20mosaic-GettyImages-499124951_0.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.nreionline.com/reits/will-scarcity-reit-ipos-continue-rest-2019" />
<meta property="twitter:title" content="Will the Scarcity of REIT IPOs Continue for the Rest of 2019?" />
<meta property="article:published_time" content="2019-07-12T15:28:42+00:00" />
<meta property="article:modified_time" content="2019-07-12T15:42:22+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Should We Expect More REIT IPOs in 2019 | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_4GJdl2xvrwyZP8r03oU7AnszTtBYGy_ecYVYwmYoww4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_OOzCQb07R9VbYX3Crv2pZEToY0yJnUoaPZUaRpHP2YI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_NB4dsrSivjq1RSrJD5KDGhD538G5kaEpynUw2_yNoDM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_DhtisbYbocPGv0cfWayHxy2TXp6HMwVCrTQv6dLjAJ0.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_d5304rVRgE97dcoJVANw-HS6Cz-71UhME-UbNuFSgx8.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/nrei.home/article/finance_investment/reits";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"ptype","value":"Article"},{"target":"nid","value":"82972"},{"target":"pterm","value":"reits"},{"target":"sterm","value":"finance_investment,news"},{"target":"author","value":"john_egan"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on") {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                if (gdpr_cookie == "off") {
                  console.log('nonpersonalized ads: 0');
                } else if (gdpr_cookie == "on") {
                  console.log('nonpersonalized ads: 1');
                }
                console.log('targetingpair==> pos:interstitial_a');
                console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            <header class="header js-header">
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>National Real Estate Investor is part of the Business Intelligence Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="http://informa.com/">Informa PLC</a></li>
                <li><a href="http://informa.com/About-Us/">About us</a></li>
                <li><a href="http://informa.com/Investors/">Investor relations</a></li>
                <li><a href="http://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <div class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </div>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/nrei-research-series" title="">NREI Research Series</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/resources" title="">Resources</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="first last leaf menu-fields-menu-link">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="/next-generation-property-management" title="">IREM - NextGen Property Management</a></li><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://financialservices.informa.com/nrei-media-kit/" title="">Advertise</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail/nordstrom-really-needs-anniversary-sale-win">
            Nordstrom Really Needs an Anniversary Sale Win            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 12, 2019</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/leasing/trump-tower-nyc-hit-37-space-available-over-next-12-months">
            Trump Tower NYC to Hit 37% Space Available Over Next 12 Months            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 12, 2019</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-july-12-2019">
            10 Must Reads for the CRE Industry Today (July 12, 2019)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 12, 2019</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail/you-can-now-sweat-lululemon-s-gear-buying-it">
            You Can Now Sweat in Lululemon’s Gear Before Buying It            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 11, 2019</span>        </span>
          </div>
  </div>
</article>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-july-11-2019">
            10 Must Reads for the CRE Industry Today (July 11, 2019)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 11, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/exclusive-research-nearing-top">
            Exclusive Research: Nearing the Top?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 13, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/financing-investment/exclusive-research-maintaining-liquidity">
            Exclusive Research: Maintaining Liquidity            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 01, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/rankings/2018-top-direct-lenders">
            2018 Top Direct Lenders            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 31, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail/world-trade-center-mall-has-plan-get-you-stick-around">
            World Trade Center Mall Has a Plan to Get You to Stick Around            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Jul 10, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-82972 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="82972" data-url="/reits/will-scarcity-reit-ipos-continue-rest-2019" data-title="Will the Scarcity of REIT IPOs Continue for the Rest of 2019?" data-seo-title="Should We Expect More REIT IPOs in 2019" data-type="article" data-terms="finance_investment/reits" data-ptermhier="Finance &amp; Investment &gt; REITs" data-pterm="REITs" data-sterm="Finance &amp; Investment|News" data-program="" data-tax="REITs|Finance &amp; Investment|News" data-ext="" data-author="John Egan" data-pub="Jul 12, 2019" data-visibility="visible" data-perm="public" data-pid="25da2021-eef8-4a54-8b0d-3ccbcffadce5" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.nreionline.com/reits/will-scarcity-reit-ipos-continue-rest-2019"/>
    <meta itemprop="datePublished" content="2019-07-12T15:26:00+00:00"/>    <meta itemprop="dateModified" content="2019-07-12T15:42:22+00:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    
    <div class="big-article__top">

      
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/REIT%20mosaic-GettyImages-499124951_0.jpg?itok=owORA42a" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/REIT%20mosaic-GettyImages-499124951_0.jpg?itok=1XIt9ojN" width="770" height="400" alt="REIT mosaic-GettyImages-499124951.jpg" title="REIT mosaic-GettyImages-499124951.jpg" />          <meta itemprop="url" content="https://www.nreionline.com/sites/nreionline.com/files/REIT%20mosaic-GettyImages-499124951_0.jpg">
          <meta itemprop="width" content="7680">
          <meta itemprop="height" content="4320">

                      <span class="text-to-image">Getty Images</span>
                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><span class="parent-category"><a href="/finance-investment">Finance &amp; Investment</a><span>&gt;</span></span><a href="/finance-investment/reits">REITs</a></div>          <h1 itemprop="headline">Will the Scarcity of REIT IPOs Continue for the Rest of 2019?</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    IPOs have been few and far between in the first half of the year. That doesn’t bode well for the remainder of 2019.  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/John-Egan" itemprop="url">John Egan</a></span> | <span class="date-display-single">Jul 12, 2019</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/82972"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/82972/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="https://www.facebook.com/sharer.php?u=https://www.nreionline.com/reits/will-scarcity-reit-ipos-continue-rest-2019&amp;t=Will the Scarcity of REIT IPOs Continue for the Rest of 2019?"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=https://www.nreionline.com/reits/will-scarcity-reit-ipos-continue-rest-2019"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nreionline.com/reits/will-scarcity-reit-ipos-continue-rest-2019&amp;title=Will the Scarcity of REIT IPOs Continue for the Rest of 2019?&amp;summary=This year, the IPO market for REITs has been quieter than Wall Street on a Sunday.

Cedarhurst, N.Y.-based Postal Realty Trust Inc., a U.S. Postal Service landlord, went public in May through a $76.5 million IPO. Priam Properties Inc., an office owner based in Nashville, Tenn., filed in May for a $171 million IPO, but postponed it the following month. Otherwise, the IPO landscape for REITs has been barren in 2019.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="https://twitter.com/share?url=https://www.nreionline.com/reits/will-scarcity-reit-ipos-continue-rest-2019&amp;text=Will the Scarcity of REIT IPOs Continue for the Rest of 2019?"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="https://pinterest.com/pin/create/button/?url=https://www.nreionline.com/reits/will-scarcity-reit-ipos-continue-rest-2019&amp;description=This year, the IPO market for REITs has been quieter than Wall Street on a Sunday.

Cedarhurst, N.Y.-based Postal Realty Trust Inc., a U.S. Postal Service landlord, went public in May through a $76.5 million IPO. Priam Properties Inc., an office owner based in Nashville, Tenn., filed in May for a $171 million IPO, but postponed it the following month. Otherwise, the IPO landscape for REITs has been barren in 2019.&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p>This year, the IPO market for REITs has been quieter than Wall Street on a Sunday.</p>

<p>Cedarhurst, N.Y.-based Postal Realty Trust Inc., a U.S. Postal Service landlord, went public in May through a $76.5 million IPO. Priam Properties Inc., an office owner based in Nashville, Tenn., filed in May for a $171 million IPO, but postponed it the following month. Otherwise, the IPO landscape for REITs has been barren in 2019.</p>

<p>By comparison, five REITs went public in 2018, according to the Nareit, an industry trade group, and nine went public in 2017. At the current pace, the <a href="https://www.nreionline.com/reits/will-we-see-uptick-reit-ipos-2019">REIT sector’s IPO activity in 2019</a> will likely fall short of the previous two years, says Justin Salon, corporate partner and co-chair of the REIT practice in the Washington, D.C. office of law firm Morrison &amp; Foerster LLP.</p>

<p>As Postal Realty Trust and Priam Properties have undoubtedly discovered, the IPO business is complicated, particularly given the myriad regulatory requirements. That helps explain why some REITs, like Priam Properties, put off IPOs, while others cancel them or never pursue them in the first place.</p>

<p>The shortage of IPO deals this year stems, in part, from the superior pricing visibility that private market valuations deliver as compared with IPOs, says Salon.</p>

<p>Salon, who joined Morrison &amp; Foerster in 2013, has worked on IPOs for REITs such as Armada Hoffler Properties Inc., Community Healthcare Trust Inc. and RLJ Lodging Trust LP. IPOs are a mixed bag, he notes—providing valuable access to public markets, but also drawing intense scrutiny from government regulators, stockholders and Wall Street analysts.</p>

<p>“When you pursue an IPO, one of the risks in the process is that you’re always at the whims of the market,” Salon says.</p>

<p>Salon, whose firm recently published a <a href="https://www.mofo.com/resources/publications/190513-quick-guide-reit-ipos.html">guide to REIT IPOs</a>, chatted with NREI about the state of the IPO market for REITs.</p>

<p><em>This Q&amp;A has been edited for length, style and clarity.</em></p>

<p><strong><em>NREI</em>: How would you characterize the amount of IPO activity in the REIT sector so far this year?</strong></p>

<p><strong>Justin Salon</strong>: We’re aware of some other IPOs (in the wings), but I think we should expect volume to be down this year. As we get further along in the calendar, investors and others will start to look at what next year looks like and whether now is the right to time to jump into an IPO. To be here in the middle of the year with one completed IPO doesn’t bode well for the year in its entirety and probably suggests that it’s a harder market.</p>

<p>There’s been a <a href="https://www.nreionline.com/finance-investment/how-stock-market-s-wild-ride-could-affect-cre-investment">lot of volatility in the REIT space</a>. You’re still seeing a decent number of REITs that are trading below their net asset value. So, when you’re looking at your peers in the public space, you’ve got to make a pretty compelling argument as to why you are different and/or better. Now, the alternative for investors is to stick with the <a href="https://www.nreionline.com/reit-trends/exclusive-research-reits-run-game">existing REITs</a>—why pursue something else unless it truly has a differentiated story?</p>

<p>Plus, IPO volumes generally are down in the broader market. We’ve seen a couple of big deals—the Ubers of the world—which frankly is a lot of equity in the market for IPO investors to look at and probably decreases some of the interest for the REITs. Overall, there’s a lot of uncertainty, and people don’t know what the <a href="https://www.nreionline.com/multifamily/trade-tensions-raise-construction-costs-multifamily-sector">impact of tariffs</a>, trade wars and other things is going to be.</p>

<p><strong><em>NREI</em>: What will it take to spark an uptick in REIT IPOs in 2020?</strong></p>

<p><strong>Justin Salon</strong>: People need to see relative stability, and they need to see differentiated stories. Unless you’re very large and you’ve got a really great asset class that’s in favor, it’s going to be more challenging to go public. IPO investors are going to take a harder look in light of all this uncertainty and say, “Is this really the right time for me to take a position in an IPO company?” We may see more <a href="https://www.nreionline.com/reits/reit-ma-activity-match-or-outpace-last-year-s-level-2019-experts-predict">real estate M&amp;A</a>s in a really down IPO market.</p>

<p>If we could predict how next year would look, we’d all do very well. We don’t know what to expect for the rest of this year, and we certainly don’t know what to expect in 2020 and in an election year.</p>

<p><strong><em>NREI</em>: For many REITs, an IPO isn’t the right move. Why is that?</strong></p>

<p><strong>Justin Salon</strong>: I think there are some companies, particularly smaller ones, that don’t have the resources necessary to effectively pursue and complete an IPO. That’s often due to a lack of accounting folks who understand public company accounting and public company reporting. We often see companies needing to bolster those resources internally.</p>

<p>It’s not unusual for folks to get into this process and say, “There’s a lot more here than we thought. We’re going to need some help. We may bring in some outside consultants.” They’re certainly leaning on their investment banks and their legal counsel quite extensively, as well as their auditors.</p>

<p>It’s often the case that it is more overwhelming than they anticipated at the outset. They learn fairly quickly and fairly painfully that this is going to require a whole lot more work than they expected.</p>

<p>Oftentimes, you’re seeing dual-track processes where you’re pursuing an IPO, but you’re also pursuing a sale transaction or some other kind of an exit, and you may prefer one over the other. You may prefer the sale transaction, but you use the IPO process as a fallback and, frankly, to convey to potential acquirers that “if we don’t get what we want, we have this backup option.”</p>

        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/finance-investment" class="secondary-tag">Finance &amp; Investment</a>              <a href="/news" class="secondary-tag">News</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-82972">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/82972" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-82972">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-82972" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-82972'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-82972">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-j9CLN2046qxCEnshzIOuxeQxAM9Lu0vVqDtW-ShdmKs" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="36541922" />
<input type="hidden" name="captcha_token" value="109eb65557d6730a48feb4e4f46979df" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-82972" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
              <div class="related-articles-heading">Related</div>
        <div id="bib_related-content-82972"></div>
          </div>

          <div class="row sponsored-articles-row">
        <div class="related-articles-heading sponsored">Sponsored Content</div>
        <div id="bib_sponsored-content-82972"></div>
      </div>
    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/retail/nordstrom-really-needs-anniversary-sale-win?parent=82972&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/leasing/trump-tower-nyc-hit-37-space-available-over-next-12-months" rel="next">Next Article</a></li>
<li class="last"><a href="/industrial/midsize-tenants-dominate-demand-industrial-space" rel="prev">Previous Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <div class="small-12 medium-5 columns">
            <div class="footer-links">
                            <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>            </div>
          </div>
        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://financialservices.informa.com/nrei-media-kit/" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/privacy-statement" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          &#169; 2019 Informa USA, Inc., All Rights Reserved
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js__PiZuK2o4XAnDCWOhogiGF01gyHzeu7QxvOyfTe-YyM.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_eOe-hGqK6-bRjj7DQYO_Y-oCu3MIoF2vYxLUbQbtu4I.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_GvFI1Erj9lwgnlQvjzhlnt7VnWq4wEBj5E2GXC1YDg4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_xht8E4BLA53oTxrfnKlXrB1kiW1yjdvRUnS5OTDFd_A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexSettings = {"id":"1","property_name":"National Real Estate Investor","colors_text_primary":"#ffffff","colors_text_secondary":"#000000","colors_bg_primary":"#0A8972","colors_bg_secondary":"#353e47","brochure_url":"https:\/\/www.nreionline.com","logo_url":"https:\/\/www.nreionline.com\/sites\/all\/themes\/penton_subtheme_nreionline\/images\/logos\/header.png","subscription_url":"https:\/\/pen.dragonforms.com\/loading.do?omedasite=PEN6112_NRland","gaViewID":"56149930","elqFormId":"1085","elqFormName":"WRE_Promo_BounceXIntegration","eloquaInstance":"PentonWRE","elqSiteID":"1346786309","created":"1550116692"};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexCmpgn = {"disengagement":{"step1":{"preheader":"ENTER YOUR EMAIL TO ACCESS EXCLUSIVE","header":"MEMBERS ONLY CONTENT","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step2":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE THE LATEST INDUSTRY NEWS, TRENDS AND UPDATES","cta":"CONTINUE TO SITE","ntb":""},"step3":{"preheader":"","header":"","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureMobile":{"step1":{"preheader":"","header":"DO YOU WANT TO STAY ON TOP OF THE LATEST NEWS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, CONTINUE READING"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureDesktop":{"step1":{"preheader":"","header":"UNLOCK","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":""},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"inlinezone":{"step1":{"preheader":"DO YOU WANT TO KEEP UP WITH","header":"THE LATEST NEWS, TRENDS AND ANALYSIS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, NOT RIGHT NOW"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"THE LATEST CONTENT FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU ARE NOW IN THE KNOW!","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_iI62aDnZtJC1K2gmlMHPzUAx0kpBMH8-LIFR91YP9ZY.js"></script>
<script type="text/javascript" src="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_MX_PCSzSN6XYf_fQ5g3Q0HOO2CI2HW2D6bD9eIXFt7g.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_L6OZG5KXpK9TmHNSbl24vOE0yJf48VytacfkHRBNEVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_qekzEEdO6OYK9JDfHY1d86k3s6DkdpDGSrJKG4vEaz4.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_0FfMcRJ6VIB66oRKcFsKb7W8x6QEVnAyz2JR42skYzM.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_Ev2a03hYfNqtDZW8vAZHfy3Nf4HzCwV9KR-zrDXM2_g.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?pufn8b"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  </body>
</html>
