<!DOCTYPE html>
<html lang="en"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-84859 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" /><script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="title" content="How Badly Will Macy’s Closings Hit Regional Malls?" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<meta name="eloqua-tags" content="NREI-P-retail, NREI-S-leasing, NREI-S-news, "/><link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<meta name="description" content="Barbara Byrne Denham, senior economist with Moody’s Analytics REIS, discusses the impact of Macy’s store closings" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nreionline.com/retail/macy-s-will-be-closing-125-stores-how-bad-news-regional-mall-sector" />
<link rel="shortlink" href="https://www.nreionline.com/node/84859" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Macy’s Will Be Closing 125 Stores. How Bad Is This News for the Regional Mall Sector?" />
<meta property="og:description" content="We spoke with Barbara Byrne Denham, senior economist with Moody’s Analytics REIS, about the potential impact of the closings." />
<meta property="og:updated_time" content="2020-02-05T20:43:54+00:00" />
<meta property="og:image" content="https://www.nreionline.com/sites/nreionline.com/files/macys-bag_0.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.nreionline.com/retail/macy-s-will-be-closing-125-stores-how-bad-news-regional-mall-sector" />
<meta property="twitter:title" content="Macy’s Will Be Closing 125 Stores. How Bad Is This News for the" />
<meta property="article:published_time" content="2020-02-05T20:33:56+00:00" />
<meta property="article:modified_time" content="2020-02-05T20:43:54+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>How Badly Will Macy’s Closings Hit Regional Malls? | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_4GJdl2xvrwyZP8r03oU7AnszTtBYGy_ecYVYwmYoww4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_AyxIhSZfs-P1_DRJM6GXMoBlnXc-cKHIHvni0cyRyac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_NB4dsrSivjq1RSrJD5KDGhD538G5kaEpynUw2_yNoDM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_9i0x3Diqn78hyp2dK6NOMjP9JRlTkn212A6PxoVeTJw.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_d5304rVRgE97dcoJVANw-HS6Cz-71UhME-UbNuFSgx8.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "blocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on") {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                if (gdpr_cookie == "off") {
                  console.log('nonpersonalized ads: 0');
                } else if (gdpr_cookie == "on") {
                  console.log('nonpersonalized ads: 1');
                }
                console.log('targetingpair==> pos:interstitial_a');
                console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
      <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHMG8LK" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>      <header class="header js-header">
  <a id="skip-navigation" href="#main_content">Skip navigation</a>
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>National Real Estate Investor is part of the Informa Connect Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="https://informa.com/">Informa PLC</a></li>
                <li><a href="https://informa.com/About-Us/">About us</a></li>
                <li><a href="https://informa.com/Investors/">Investor relations</a></li>
                <li><a href="https://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>
  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <a href="#menu" class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </a>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/nrei-research-series" title="">NREI Research Series</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li><li class="hamburger-menu-nav__item"><a href="https://www.nreionline.com/resources" title="">Resources</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="first last leaf menu-fields-menu-link">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="https://www.nreionline.com/2020-outlook" title="">Now read - 2020 Outlook</a></li><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://wealthmanagement.informa.com/wealth-mgmt-media-kit/" title="">Media Kit</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://wealthmanagement.informa.com/nrei/" title="">Marketing Opportunities</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/nationalrealestateinvestor/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-feb-6-2020">
            10 Must Reads for the CRE Industry Today (Feb. 6, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 05, 2020</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__no-img article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/student-housing/opportunity-zone-developer-pitches-student-housing-project-downtown-san-jose">
            Opportunity Zone Developer Pitches Student Housing Project for Downtown San Jose            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 05, 2020</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-feb-5-2020">
            10 Must Reads for the CRE Industry Today (Feb. 5, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 04, 2020</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/development/austin-weighs-overhauling-land-use-2020-theres-new-draft-proposed-code-mind">
            As Austin Weighs Overhauling Land Use in 2020, There&#039;s a New Draft of the Proposed Code to Mind            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 03, 2020</span>        </span>
          </div>
  </div>
</article>
                
<article class="article-teaser article-teaser__no-img article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-feb-4-2020">
            10 Must Reads for the CRE Industry Today (Feb. 4, 2020)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 03, 2020</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/brokerage-and-property-management/exclusive-research-state-unions">
            Exclusive Research: State of the Unions            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Sep 26, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hnw-cre-investment-trends/exclusive-research-caution-creeps">
            Exclusive Research: Caution Creeps In            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 02, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail-cre-market-study/exclusive-research-light-end-tunnel">
            Exclusive Research: Light at the End of the Tunnel?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Nov 12, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/hotel/exclusive-research-navigating-evolving-hospitality-sector">
            Exclusive Research: Navigating an Evolving Hospitality Sector            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 02, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix" tabindex="-1">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-84859 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="84859" data-url="/retail/macy-s-will-be-closing-125-stores-how-bad-news-regional-mall-sector" data-title="Macy’s Will Be Closing 125 Stores. How Bad Is This News for the Regional Mall Sector?" data-seo-title="How Badly Will Macy’s Closings Hit Regional Malls?" data-type="article" data-terms="retail" data-ptermhier="Retail" data-pterm="Retail" data-sterm="Leasing|News" data-program="" data-tax="Retail|Leasing|News" data-buyersjourney="" data-ext="" data-author="NREI Staff" data-pub="Feb 05, 2020" data-visibility="visible" data-perm="public" data-pid="ac5b04b0-e023-4799-a4a7-5e0e562a0d24" data-contentSponsor="" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.nreionline.com/retail/macy-s-will-be-closing-125-stores-how-bad-news-regional-mall-sector"/>
    <meta itemprop="datePublished" content="2020-02-05T20:29:00+00:00"/>    <meta itemprop="dateModified" content="2020-02-05T20:43:54+00:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    
    <div class="big-article__top">

      
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/macys-bag_0.jpg?itok=yxr9GnoX" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/macys-bag_0.jpg?itok=v1STntbl" width="770" height="400" alt="macys-bag.jpg" title="macys-bag.jpg" />          <meta itemprop="url" content="https://www.nreionline.com/sites/nreionline.com/files/macys-bag_0.jpg">
          <meta itemprop="width" content="2602">
          <meta itemprop="height" content="1735">

                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/retail">Retail</a></div>          <h1 itemprop="headline">Macy’s Will Be Closing 125 Stores. How Bad Is This News for the Regional Mall Sector?</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    We spoke with Barbara Byrne Denham, senior economist with Moody’s Analytics REIS, about the potential impact of the closings.  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Michael-Sanson" itemprop="url">NREI Staff</a></span> | <span class="date-display-single">Feb 05, 2020</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/84859"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i aria-label="print" class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/84859/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i aria-label="email" class="fa fa-envelope"></i>
      </a>
                  <a href="https://www.facebook.com/sharer.php?u=https://www.nreionline.com/retail/macy-s-will-be-closing-125-stores-how-bad-news-regional-mall-sector&amp;t=Macy&rsquo;s Will Be Closing 125 Stores. How Bad Is This News for the Regional Mall Sector?"
         class="facebook"
         target="_blank">
        <i aria-label="facebook" class="fa fa-facebook"></i>
      </a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nreionline.com/retail/macy-s-will-be-closing-125-stores-how-bad-news-regional-mall-sector&amp;title=Macy&rsquo;s Will Be Closing 125 Stores. How Bad Is This News for the Regional Mall Sector?&amp;summary=Regional mall landlords are having a busy start to 2020. Just a day after news emerged that Simon Property Group and Brookfield Property Partners will be buying bankrupt mall mainstay Forever 21 in order to keep the chain afloat, Macy&rsquo;s announced it will be closing 125 of its stores over the course of the next three years.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i aria-label="linkedin" class="fa fa-linkedin"></i>
      </a>
                <a href="https://twitter.com/share?url=https://www.nreionline.com/retail/macy-s-will-be-closing-125-stores-how-bad-news-regional-mall-sector&amp;text=Macy&rsquo;s Will Be Closing 125 Stores. How Bad Is This News for the Regional Mall Sector?"
         class="twitter"
         target="_blank">
        <i aria-label="twitter" class="fa fa-twitter"></i>
      </a>
                <a href="https://pinterest.com/pin/create/button/?url=https://www.nreionline.com/retail/macy-s-will-be-closing-125-stores-how-bad-news-regional-mall-sector&amp;description=Regional mall landlords are having a busy start to 2020. Just a day after news emerged that Simon Property Group and Brookfield Property Partners will be buying bankrupt mall mainstay Forever 21 in order to keep the chain afloat, Macy&rsquo;s announced it will be closing 125 of its stores over the course of the next three years.&amp;media="
         class="pinterest"
         target="_blank">
        <i aria-label="pinterest" class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i aria-label="pinterest" class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p>Regional mall landlords are having a busy start to 2020. Just a day after news emerged that Simon Property Group and Brookfield Property Partners will be <a href="https://www.nreionline.com/retail/simon-and-brookfield-s-forever-21-buy-smart-play-or-hail-mary-pass">buying bankrupt mall mainstay Forever 21 in order to keep the chain afloat</a>, Macy’s announced it will be closing 125 of its stores over the course of the next three years. The news is not entirely unexpected—our contributing writer Liz Wolf <a href="https://www.nreionline.com/retail/which-troubled-retailers-might-run-out-time-2020">included a forecast for hundreds of Macy’s closings in her tally of potential 2020 store closings</a>—but it clarified that the <a href="https://www.businessinsider.com/macys-retreats-from-mall-growth-plan-2020-2">department store chain would like to take its focus away from the mall sector</a>, according to comments made by Macy’s CEO Jeff Gennette during an investor presentation on Wednesday.</p>

<div class="embed-container-youtube" embed-exclude=""><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" embed-exclude="" frameborder="0" height="315" src="https://www.youtube.com/embed/Bfndzyy-2to" width="560"></iframe>
<style embed-exclude="" type="text/css">
</style>
</div>

<p>To gauge the likely impact of the Macy’s announcement on regional mall owners, we spoke to Barbara Byrne Denham, senior economist with Moody’s Analytics REIS. Moody’s Analytics REIS researchers estimate that out of 350 Macy’s stores it was able to track, including those that are leased and those owned by the retailer, 325 are located in regional malls, 15 are located in power centers and 10 are in neighborhood/community shopping centers. The current average vacancy rate for the submarkets where those Macy’s stores are located is at 9.5 percent. If one-fourth of those stores end up closed, about 16.5 million sq. ft. of vacant space would be returned to the market, and the vacancy rate would jump by 70 basis points, to 10.2 percent. (<em><a href="https://www.usatoday.com/story/money/2020/02/05/macys-store-closings-list-125-stores-close-19-states/4665130002/">USA Today</a></em> has published a list of where the initial closings will take place.)</p>

<p>Here, Byrne Denham offers some context for what those numbers might mean for the regional mall space.</p>

<p><em>This Q&amp;A has been edited for style and clarity.</em></p>

<p><strong><em>NREI</em>: What was the outlook for property fundamentals in the regional malls space before this week’s announcement?</strong></p>

<p><strong>Barbara Byrne Denham</strong>: Our outlook was—<a href="https://www.nreionline.com/retail/mall-and-lifestyle-center-absorption-turns-negative-first-time-2010">we are going to see the tipping point where negative net absorption outweighs</a> positive net absorption. We saw negative net absorption in the fourth quarter. It’s not going to be as bad as all the doom and gloom stores you hear, but we’ll certainly see a tipping point where new users of space, like entertainment concepts and trampoline parks, are not going to fill all the space that the retailers are vacating.</p>

<p><strong><em>NREI</em>: What has been your outlook on rent growth at regional malls for this year?</strong></p>

<p><strong>Barbara Byrne Denham</strong>: I think so far, rent trends have shown very, very low, but positive growth. But we are forecasting declines in 2020 and 2021, though they are not going to be dramatic.</p>

<p><strong><em>NREI</em>: How much of a disruption is the announcement of the Macy’s closings likely to cause? Some industry watchers expected to hear about more closings, but did they think the number would be this high?</strong></p>

<p><strong>Barbara Byrne Denham</strong>: Macy’s is just kind of the biggest retailers in the country, so it’s definitely a major event. <a href="https://www.nreionline.com/retail/department-stores-continue-slide-investors-eye-properties">It’s been a slippery slope [with the closings]</a>—you close a few Macy’s locations, and then you get less foot traffic, and then with less foot traffic, more stores close, and people are shopping online more. If it’s a quarter of their stores that are closing, that’s 16.5 million sq. ft. of space, which is kind of a lot, most of the Macy’s stores are about 300,000 sq. ft.</p>

<p><strong><em>NREI</em>: What are some steps that regional malls landlords can take to contain the damage from these large-scale anchors exiting their properties?</strong></p>

<p><strong>Barbara Byrne Denham</strong>: I would say <a href="https://www.nreionline.com/retail/regional-mall-owners-focus-adaptive-reuse-and-smaller-more-nimble-tenants">a lot of mall operators are considering other uses for those spaces</a>—selling to another developer, or converting it to self-storage, or converting the space into a movie theater. It’s very doubtful that they would be able to get another traditional retail user into that space. But a lot of those stores, <a href="https://www.nreionline.com/retail/interactive-children-s-mini-city-kidzania-entering-us-and-taking-over-department-store-spaces">assuming they are in healthy markets—there will be demand for that space</a>. And the difference between a Macy’s and a Forever 21 is that the Macy’s is [often] at the end of the property, so you can convert it to something else without disrupting the whole mall.</p>

<p><strong><em>NREI</em>: Do you have any additional thoughts about what this will mean for the health of the regional mall sector?</strong></p>

<p><strong>Barbara Byrne Denham</strong>: The conventional wisdom is that millennials kind of don’t like malls. But my observation is that Generation Z, they do like malls. My kids like to go to the mall, they get together with their friends there, they are excited about it. So, I feel like the mall concept is definitely not as dead as you think. <a href="https://www.nreionline.com/retail/many-lower-tier-malls-face-extinction-experts-warn">More malls will close</a>, but others will repurpose themselves, add some entertainment, and they will survive. I think we will just look back at this as a very, very big transition period.</p>

        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/real-estate-services/leasing" class="secondary-tag">Leasing</a>              <a href="/news" class="secondary-tag">News</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-84859">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/84859" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-84859">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-84859" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-84859'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-84859">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-UhYJUO2hCFl43AlXD4YMPUZ401TUmpkGvI5t8m9D7C8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="53722001" />
<input type="hidden" name="captcha_token" value="3e9ca0f33bd127216b56842deb459c64" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-84859" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
              <div class="related-articles-heading">Related</div>
        <div id="bib_related-content-84859"></div>
          </div>

          <div class="row sponsored-articles-row">
        <div class="related-articles-heading sponsored">Sponsored Content</div>
        <div id="bib_sponsored-content-84859"></div>
      </div>
    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/nrei-wire/10-must-reads-cre-industry-today-feb-6-2020?parent=84859&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/student-housing/opportunity-zone-developer-pitches-student-housing-project-downtown-san-jose" rel="next">Next Article</a></li>
<li class="last"><a href="/nrei-wire/10-must-reads-cre-industry-today-feb-6-2020" rel="prev">Previous Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <footer class="corporate l-footer l-footer-min">
  <div class="l-footer-inner">
    <div class="l-footer-info">
      <div class="footer-logo-min">
                  <a href="/"><img class="footer-logo-min__site_logo" src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                <div class="small-12 medium-5 columns">
          <div class="footer-links">
                      </div>
        </div>
      </div>
      <div class="footer-content">
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://wealthmanagement.informa.com/wealth-mgmt-media-kit/" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html" class="footer-min-col-link">CCPA: Do not sell my personal info</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://informa.com/privacy-policy" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/nationalrealestateinvestor/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
    </div>
  </div>
  <div class="l-corporate-footer">
    <div class="l-corporate-footer-logo-copyrights-wrapper">
      <div class="l-corporate-footer-logo-copyrights">
        <div class="l-corporate-footer-logo">
          <a href="https://informaconnect.com/"><img src="/sites/all/themes/informa_midtheme_connect/images/corporate_footer_logo.png" alt="Informa Connect" /></a>        </div>
        <div class="l-coporate-footer-copyright">
          &#169; 2020 Informa USA, Inc., All rights reserved
        </div>
      </div>
    </div>
    <div class="l-corporate-footer-links-wrapper">
      <div class="l-coporate-footer-links">
        <ul class="links"><li class="menu-2908 first"><a href="https://informa.com/privacy-policy" title="">Privacy Policy</a></li>
<li class="menu-2909"><a href="https://engage.informa.com/cp/cookie-policy/">Cookie Policy</a></li>
<li class="menu-2910 last"><a href="http://engage.informa.com/terms-of-service" title="">Terms of Use</a></li>
</ul>      </div>
    </div>
  </div>
</footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_rUzhRab7Bq9tHl151lmSZsrQ69wnEXokhmwy-OrHlhg.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js__PiZuK2o4XAnDCWOhogiGF01gyHzeu7QxvOyfTe-YyM.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_0XaQEMe8Unil7IYYPwI0iSI8sUnQyPuMKJq6jtuB_Ww.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_oyPmjoXzZsox1uW00AXC6MNBBMFGGAPQTkJ8hnDMz38.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_fy1xU2X7oZ4Yhv7hq2lsTUSulg0nEDLMdvWpknsYW7I.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexSettings = {"id":"1","property_name":"National Real Estate Investor","colors_text_primary":"#ffffff","colors_text_secondary":"#000000","colors_bg_primary":"#0A8972","colors_bg_secondary":"#353e47","brochure_url":"https:\/\/www.nreionline.com","logo_url":"https:\/\/www.nreionline.com\/sites\/all\/themes\/penton_subtheme_nreionline\/images\/logos\/header.png","subscription_url":"https:\/\/pen.dragonforms.com\/loading.do?omedasite=PEN6112_NRland","gaViewID":"56149930","elqFormId":"1085","elqFormName":"WRE_Promo_BounceXIntegration","eloquaInstance":"PentonWRE","elqSiteID":"1346786309","created":"1550116692"};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
informaBouncexCmpgn = {"disengagement":{"step1":{"preheader":"ENTER YOUR EMAIL TO ACCESS EXCLUSIVE","header":"MEMBERS ONLY CONTENT","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step2":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE THE LATEST INDUSTRY NEWS, TRENDS AND UPDATES","cta":"CONTINUE TO SITE","ntb":""},"step3":{"preheader":"","header":"","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureMobile":{"step1":{"preheader":"","header":"DO YOU WANT TO STAY ON TOP OF THE LATEST NEWS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, CONTINUE READING"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"clickToCaptureDesktop":{"step1":{"preheader":"","header":"UNLOCK","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":""},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"HAND-PICKED ARTICLES FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU WILL NOW RECEIVE EXCLUSIVE CONTENT FROM INDUSTRY EXPERTS","cta":"CONTINUE TO SITE","ntb":""},"offer":"NREI_NREIDaily_NL"},"inlinezone":{"step1":{"preheader":"DO YOU WANT TO KEEP UP WITH","header":"THE LATEST NEWS, TRENDS AND ANALYSIS?","cta":"YES, KEEP ME UPDATED","ntb":"NO, NOT RIGHT NOW"},"step2":{"preheader":"ENTER YOUR EMAIL TO RECEIVE","header":"THE LATEST CONTENT FROM INDUSTRY EXPERTS","cta":"RECEIVE EXCLUSIVE CONTENT","ntb":"CONTINUE TO SITE"},"step3":{"preheader":"GREAT","header":"YOU ARE NOW IN THE KNOW!","cta":"","ntb":""},"offer":"NREI_NREIDaily_NL"}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_9elGqoIiDG4eZdz1g3ikvUTB1a6favj9ROZfPV0P_Fo.js"></script>
<script type="text/javascript" src="https://cdn.bibblio.org/rcm/4.5/bib-related-content.min.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_j26o3WHid7TAsG9j-rSmguuspTuy9rGz3uvE5bpUfRk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_u_P_HrNHBLt67Y2gwNUlNAf4hUeKMR4UTy-Xe37sQts.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_OYO-Ls148LCN8caNBvYsgHHQ_nM_NyLJP5midFpDSXg.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_Ev2a03hYfNqtDZW8vAZHfy3Nf4HzCwV9KR-zrDXM2_g.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?q596t3"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_qj-GKdZLxl4IXsdVg0DKQScZYADgId6EIp1kg0dbKY4.js"></script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c32e283f7d","applicationID":"295589216","transactionName":"Z1xVNRYED0BZUEJQXl4WdgIQDA5dF11ZXVRvSVYGAToXWl1E","queueTime":0,"applicationTime":1015,"atts":"SxtWQ14eHE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
