<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-78642 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<meta name="title" content="Today&#039;s Top Commercial Real Estate Stories for October 17, 2018" />
<link rel="shortcut icon" href="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_nreionline/images/apple-touch-icons/apple-touch.png" />
<meta name="description" content="Today&#039;s top CRE stories include news from the Wall Street Journal, CNBC and more." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-october-17-2018" />
<link rel="shortlink" href="https://www.nreionline.com/node/78642" />
<meta property="og:site_name" content="National Real Estate Investor" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Must Reads for the CRE Industry Today (October 17, 2018)" />
<meta property="og:url" content="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-october-17-2018" />
<meta property="og:updated_time" content="2018-10-17T09:49:36-04:00" />
<meta property="og:image" content="https://www.nreionline.com/sites/nreionline.com/files/10-must-770-target_0.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-october-17-2018" />
<meta property="twitter:title" content="10 Must Reads for the CRE Industry Today (October 17, 2018)" />
<meta property="article:published_time" content="2018-10-17T09:49:35-04:00" />
<meta property="article:modified_time" content="2018-10-17T09:49:36-04:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Today's Top Commercial Real Estate Stories for October 17, 2018 | National Real Estate Investor </title>
    <link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_inMHdOMnX3W6U-rjaV-JSK3Nb6lEO-pYEnqH0CBAamM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_Jv8M3_6DhmaMxzHrGxifQD16_eNlmYAQ7vIImIbV9Fg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_SGqv5LHjRQ2z-qiA-2TduJIyo2mlvG5X-m_eHBNu7lc.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.nreionline.com/sites/nreionline.com/files/css/css_9wlfiD8oXTbaPtNZgtEQpGROzLEj2b7PKL2hqYQntyI.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://embed.calculoid.com/styles/main.css" media="all" />
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/nrei.home/article/nrei_wire";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"program","value":"nrei_wire"},{"target":"ptype","value":"Article"},{"target":"nid","value":"78642"},{"target":"pterm","value":"nrei_wire"},{"target":"author","value":"mary_diduch"},{"target":"content","value":"program"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on") {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                if (gdpr_cookie == "off") {
                  console.log('nonpersonalized ads: 0');
                } else if (gdpr_cookie == "on") {
                  console.log('nonpersonalized ads: 1');
                }
                console.log('targetingpair==> pos:interstitial_a');
                console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            <header class="header js-header">
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>National Real Estate Investor is part of the Business Intelligence Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="http://informa.com/">Informa PLC</a></li>
                <li><a href="http://informa.com/About-Us/">About us</a></li>
                <li><a href="http://informa.com/Investors/">Investor relations</a></li>
                <li><a href="http://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://wealthmanagement.com">WealthManagement.com</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <div class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </div>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/finance-investment" title="">Finance &amp; Investment</a></li><li class="hamburger-menu-nav__item"><a href="/multifamily" title="">Multifamily</a></li><li class="hamburger-menu-nav__item"><a href="/retail" title="">Retail</a></li><li class="hamburger-menu-nav__item"><a href="/office" title="">Office</a></li><li class="hamburger-menu-nav__item"><a href="/industrial" title="">Industrial</a></li><li class="hamburger-menu-nav__item"><a href="/alternative-properties" title="">Alternative Properties</a></li><li class="hamburger-menu-nav__item"><a href="/real-estate-services" title="">Real Estate Services</a></li><li class="hamburger-menu-nav__item"><a href="/nrei-wire-0" title="">NREI Wire</a></li><li class="hamburger-menu-nav__item"><a href="/national-real-estate-investor-magazine-1" title="">National Real Estate Investor Magazine</a></li></ul><ul class="hamburger-menu-nav-pillar-menu"><li class="hamburger-menu-sub-nav__item"><a href="http://wealthmanagement.com" title="" class="first last leaf menu-fields-menu-link">WealthManagement.com</a></li>
</ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact</a></li><li class="hamburger-menu-sub-nav__item"><a href="/advertise" title="">Advertise</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.nreionline.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="/rss.xml" title="">RSS</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png" alt="National Real Estate Investor " title="National Real Estate Investor " /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-october-17-2018">
            10 Must Reads for the CRE Industry Today (October 17, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 17, 2018</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-october-16-2018">
            10 Must Reads for the CRE Industry Today (October 16, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 16, 2018</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/seniors-housing/nycs-related-cos-sees-future-3-billion-senior-housing">
            NYC&#039;s Related Cos. Sees Future in $3 Billion of Senior Housing            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 16, 2018</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-october-15-2018">
            10 Must Reads for the CRE Industry Today (October 15, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 15, 2018</span>        </span>
          </div>
  </div>
</article>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/retail/five-takeaways-wd-partners-research-future-malls">
            Five Takeaways from WD Partners’ Research on the Future of Malls            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 15, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/exclusive-research-investor-outlook-remains-stable-office-sector">
            Exclusive Research: Investor Outlook Remains Stable for the Office Sector            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 09, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__data-table article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/office-cre-market-study/2018-top-office-owners">
            2018 Top Office Owners            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Apr 13, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/net-lease-trends/net-lease-research-2018-part-1-investors-continue-expect-stability">
            Net Lease Research 2018, Part 1: Investors Continue to Expect Stability            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 01, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/nrei-wire/10-must-reads-cre-industry-today-october-12-2018">
            10 Must Reads for the CRE Industry Today (October 12, 2018)            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 12, 2018</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-78642 node-type-article with-feat-img article-standalone article-programmed js-lazy-pager-content"  data-nid="78642" data-url="/nrei-wire/10-must-reads-cre-industry-today-october-17-2018" data-title="10 Must Reads for the CRE Industry Today (October 17, 2018)" data-seo-title="Today&#039;s Top Commercial Real Estate Stories for October 17, 2018" data-type="article" data-terms="nrei_wire" data-ptermhier="NREI Wire" data-pterm="NREI Wire" data-sterm="" data-program="NREI WIRE" data-tax="NREI Wire" data-ext="" data-author="Mary Diduch" data-pub="Oct 17, 2018" data-visibility="visible" data-perm="public" data-pid="0ee6cf83-2a7c-4190-a030-539a32457e23" data-content="program">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-october-17-2018"/>
    <meta itemprop="datePublished" content="2018-10-17T17:49:00-04:00"/>    <meta itemprop="dateModified" content="2018-10-17T09:50:14-04:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/header.png">
          <meta itemprop="width" content="957">
          <meta itemprop="height" content="218">
        </div>
        <meta itemprop="name" content="National Real Estate Investor ">
      </div>
    
    
    <div class="big-article__top">

        <div class="indicator-brand">
    <a href="/nrei-wire-0">NREI WIRE</a>    <div class="sponsored-brand-container dfp-ad-hideempty hidden">
      <span class="sponsored-brand-text">brought to you by</span>
      <div data-dfp-position="sponsored_logo"></div>
    </div>
  </div>
  
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_retina/public/10-must-770-target_0.jpg?itok=IEfRMDg3" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_featured_standard/public/10-must-770-target_0.jpg?itok=tuZYuhHa" width="770" height="400" alt="target" title="target" />          <meta itemprop="url" content="https://www.nreionline.com/sites/nreionline.com/files/10-must-770-target_0.jpg">
          <meta itemprop="width" content="770">
          <meta itemprop="height" content="400">

                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/nrei-wire">NREI Wire</a></div>          <h1 itemprop="headline">10 Must Reads for the CRE Industry Today (October 17, 2018)</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    Sears’ Chairman Eddie Lampert told employees that the retailer needs to make “material progress” to avoid liquidation, CNBC reported. Co-living spaces are on the rise in big cities, according to the Wall Street Journal. These are among today’s must reads from around the commercial real estate industry.
  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Mary-Diduch" itemprop="url">Mary Diduch</a></span> | <span class="date-display-single">Oct 17, 2018</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/78642"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/78642/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-october-17-2018&amp;t=10 Must Reads for the CRE Industry Today (October 17, 2018)"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-october-17-2018"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-october-17-2018&amp;title=10 Must Reads for the CRE Industry Today (October 17, 2018)&amp;summary=
Tiny Rooms, Shared Kitchens: Co-Living on the Rise in Big Cities &amp;ldquo;Co-living, a budding real-estate trend often derided as an extension of college dorm life, may be growing up. At co-living buildings, tenants lease tiny rooms in larger apartments shared with strangers.&amp;source=National Real Estate Investor "
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-october-17-2018&amp;text=10 Must Reads for the CRE Industry Today (October 17, 2018)"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=https://www.nreionline.com/nrei-wire/10-must-reads-cre-industry-today-october-17-2018&amp;description=
Tiny Rooms, Shared Kitchens: Co-Living on the Rise in Big Cities &amp;ldquo;Co-living, a budding real-estate trend often derided as an extension of college dorm life, may be growing up. At co-living buildings, tenants lease tiny rooms in larger apartments shared with strangers.&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p><ol>
<li><a href="https://www.wsj.com/articles/co-living-buildings-going-big-in-brooklyn-and-bay-area-1539687600">Tiny Rooms, Shared Kitchens: Co-Living on the Rise in Big Cities</a> &ldquo;Co-living, a budding real-estate trend often derided as an extension of college dorm life, may be growing up. At co-living buildings, tenants lease tiny rooms in larger apartments shared with strangers. Renters have access to living rooms, kitchens and other common spaces, while amenities like cleaning services, dog walking and cooking classes are part of the deal.&rdquo; (<em>Wall Street Journal</em>, subscription required)</li>
<li><a href="https://nypost.com/2018/10/16/carl-icahn-has-taken-a-stake-in-dollar-tree/">Carl Icahn Has Taken a Stake in Dollar Tree</a> &ldquo;Carl Icahn is hunting for deals at dollar stores again. The billionaire investor is accumulating a significant stake in Dollar Tree &mdash; the discount retailer that acquired its rival Family Dollar in a 2015 deal that Icahn himself had lobbied for, The Post has learned.&rdquo; (<em>New York Post</em>)</li>
<li><a href="https://www.cnbc.com/2018/10/16/sears-eddie-lampert-speech-to-employees-post-bankruptcy.html?__source=sharebar|twitter&amp;par=sharebar">Sears Chairman Eddie Lampert Makes Plea to Employees: We Need &lsquo;Material Progress&rsquo; to Avoid Liquidation</a> &ldquo;In a Tuesday morning town hall, former <a href="https://www.cnbc.com/quotes/?symbol=SHLD">Sears</a> CEO Eddie Lampert gave 1,000 of his employees a rallying cry as the company gears up for its most important holiday season.&rdquo; (CNBC)</li>
<li><a href="https://www.wsj.com/articles/trump-complains-about-rising-interest-rates-calling-the-fed-my-biggest-threat-1539720681">Trump Complains About Rising Interest Rates, Calling the Fed &lsquo;My Biggest Threat&rsquo;</a> &ldquo;President <a href="https://www.wsj.com/articles/presidents-sustained-criticism-of-the-federal-reserve-complicates-a-tricky-balancing-act-1539727808?mod=article_inline">Trump reiterated his complaints</a> that the Federal Reserve is raising short-term interest rates too fast, calling the U.S. central bank &lsquo;my biggest threat.&rsquo; &lsquo;It&rsquo;s independent so I don&rsquo;t speak to him, but I&rsquo;m not happy with what he&rsquo;s doing, because it&rsquo;s going too fast,&rsquo; Mr. Trump said in an interview with the Fox Business Network, referring to Fed Chairman Jerome Powell, whom he nominated last year.&rdquo; (<em>Wall Street Journal</em>, subscription required)</li>
<li><a href="https://www.curbed.com/2018/10/16/17981244/real-estate-climate-change-infrastructure">Climate Change and the Coming Coastal Real Estate Crash</a> &ldquo;The Sand Palace story also underscores a new reality that&rsquo;s been slow to dawn on many involved in coastal real estate: Climate change, and the accompanying rise in sea level and storm activity, will require expensive investments and shake the foundations of some of the most expensive land in the country.&rdquo; (<em>Curbed</em>)</li>
<li><a href="https://www.cnbc.com/2018/10/16/best-buy-to-benefit-from-sears-bankruptcy-analyst-says.html">Best Buy to Benefit From Sears Bankruptcy as It&rsquo;s Now &lsquo;Last Man Standing,&rsquo; Analyst Says</a> &ldquo;The downfall of Sears may bring a hearty influx of customers to <a href="https://www.cnbc.com/quotes/?symbol=BBY">Best Buy</a> and therefore boost its bottom line, according to a report Tuesday by Loop Capital.&rdquo; (CNBC)</li>
<li><a href="https://seekingalpha.com/article/4211807-real-estate-q3-earnings-preview">Real Estate Q3 Earnings Preview</a> &ldquo;Earnings season kicks off this week in the real estate sector. More than 100 REITs and 10 homebuilders will report third-quarter earnings over the next five weeks.&rdquo; (<em>Seeking Alpha</em>)</li>
<li><a href="https://www.marketwatch.com/story/target-aims-to-fill-the-void-left-by-toys-r-us-with-250000-square-feet-dedicated-to-toys-2018-10-16">Target Aims to Fill the Void Left by Toys &lsquo;R&rsquo; Us with 250,000 Square Feet Dedicated to Toys</a> &ldquo;Target Corp. said Tuesday that it will introduce nearly a quarter-of-a-million square feet of additional space across more than 500 stores for toys, an effort to snap up market share left by the liquidation of Toys &lsquo;R&rsquo; Us.&rdquo; (<em>MarketWatch</em>)</li>
<li><a href="https://www.curbed.com/2018/10/16/17984616/sears-catalog-home-kit-mail-order-prefab-housing">How Sears Kit Homes Changed Housing</a> &ldquo;While Amazon&rsquo;s <a href="https://www.curbed.com/2017/11/21/16686150/amazon-prime-day-2018-warehouse-fulfillment-black-friday">logistics empire</a> and same-day delivery service is perhaps its crowning achievement, sending homes through the mail isn&rsquo;t new or novel. More than a century ago, Sears, Roebuck &amp; Co. sent and shipped entire home kits across the country, a then-revolutionary service that would impact not just retailing, but home design and construction.&rdquo; (<em>Curbed</em>)</li>
<li><a href="https://therealdeal.com/2018/10/17/heres-what-moodys-got-in-its-takeover-of-reis/">Here&rsquo;s What Moody&rsquo;s Got in Its Takeover of REIS</a> &ldquo;Moody&rsquo;s closed on its acquisition of commercial real estate data company REIS this week after completing a tender offer valued at $225 million.&rdquo; (<em>The Real Deal</em>)</li>
</ol>
        
                                        </div>

      
      
              
  <div class="comments-wrapper" id="comments-78642">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/78642" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.nreionline.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-78642">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-78642" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="element-invisible publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-sqT1Hy_N99G6ocylAHF_XtkbQsqac3beuoJD9T6Ae6o" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1539786800|u8z3rXYIx-kYweBROASYpP_ekE23HmCUJLZxPQhIwoc" />
<input type="hidden" name="captcha_sid" value="21508742" />
<input type="hidden" name="captcha_token" value="c50e5e775a6ab0b54d4f61f4e18cfd3e" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-78642" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
      <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/single-family-rentals/pretium-said-explore-5-billion-rental-home-sales" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/single-fam-housing-development-above-ts_2.jpg?itok=soqQLsAj" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/single-fam-housing-development-above-ts_2.jpg?itok=MOubgkGP" width="90" height="83" alt="SFR" /></div><div class="small-article__inner"><div class="small-article__inner-title">Pretium Is Said to Explore Up to $5 Billion of Rental-Home Sales</div><span>Oct 16, 2018</span></div></article></a><a href="/retail/sears-liquidation-would-cost-seritage-half-its-rent-income" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/sears%20mall%20Scott%20Olson%20Getty%20Images-656581426.jpg?itok=2gpd1qSn" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/sears%20mall%20Scott%20Olson%20Getty%20Images-656581426.jpg?itok=NstBESAW" width="90" height="83" alt="sears" /></div><div class="small-article__inner"><div class="small-article__inner-title">Sears Liquidation Would Cost Seritage Half Its Rent Income</div><span>Oct 16, 2018</span></div></article></a><article class="dfp-ad-hideempty hidden n_hidden small-article" data-dfp-position="native_related"></article><a href="/nrei-wire/10-must-reads-cre-industry-today-october-16-2018" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/10-must-770-robot%20shopping.jpg?itok=wA6JQAcA" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/10-must-770-robot%20shopping.jpg?itok=rXZSkhmz" width="90" height="83" alt="robot" /></div><div class="small-article__inner"><div class="small-article__inner-title">10 Must Reads for the CRE Industry Today (October 16, 2018)</div><span>Oct 16, 2018</span></div></article></a><a href="/seniors-housing/nycs-related-cos-sees-future-3-billion-senior-housing" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_retina/public/atria%20senior%20living%20from%20their%20site.png?itok=erdrRdKc" src="https://www.nreionline.com/sites/nreionline.com/files/styles/article_related_thumb_standard/public/atria%20senior%20living%20from%20their%20site.png?itok=Ggi0cZ6q" width="90" height="83" alt="Atria" /></div><div class="small-article__inner"><div class="small-article__inner-title">NYC's Related Cos. Sees Future in $3 Billion of Senior Housing</div><span>Oct 16, 2018</span></div></article></a></div>    </div>

    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/multifamily/apartment-rentals-now-make-larger-share-new-housing-units-us-they-have-decades?parent=78642&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/property-management/leasing-considerations-landlords-should-keep-mind-when-their-properties-serve" rel="next">Next Article</a></li>
<li class="last"><a href="/multifamily/apartment-rentals-now-make-larger-share-new-housing-units-us-they-have-decades" rel="prev">Previous Article</a></li>
</ul></div>
          <style>
        
        .article-78642.article-programmed .big-article__top {
          border-color: 
        }
        .article-78642 .indicator-brand a {
          color: 
        }
            </style>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="https://www.nreionline.com/sites/all/themes/penton_subtheme_nreionline/images/logos/footer.png" alt="Logo" /></a>                    <div class="small-12 medium-5 columns">
            <div class="footer-links">
                            <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>            </div>
          </div>
        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact</a>    </li>
          <li class="footer-min-col__item">
      <a href="/advertise" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.sub-forms.com/dragon/init.do?site=PEN6112_NRland" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/privacy-statement" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/NationalRealEstateInvestor" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/nreionline" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?gid=1741677" title="" class="social-icons__link"><i class="social-icons__icon fa fa-linkedin"></i></a></div></div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          &#169; 2018 Informa USA, Inc., All Rights Reserved
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_KUtWmy_QP6atnDjXwpDAH183eelDuv-2PY5ksEFKvNQ.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-4bfcb693ecc61984af42d0139dd52409ef266ddc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_eOe-hGqK6-bRjj7DQYO_Y-oCu3MIoF2vYxLUbQbtu4I.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_2h17_kRDS97bAi9pF-W7es7DLWc108u3KeFxWQr035M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://embed.calculoid.com/scripts/combined.min.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_uk9tggR7LUt24uKijCBrSJ5qhPl8YykfBihM_uf9QrE.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_m0Qm7ZLBa0Us5bK_pvZ1T3hMtRZOtWiklopETCWH6Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_fQ0uenztSq6CebExQd2vib3bWYY8aMKvRR8Bj9cId6w.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_C3Oq_2WmTdDwWwi0aeViDSNHfrYR_mwn7Gj89E6Ojx0.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_KIwLxGMqoJtHLuCU1tBsjwRtZcXqJAAPjkc5R7V3izE.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?pfzap1"></script>
<script type="text/javascript" src="https://www.nreionline.com/sites/nreionline.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  </body>
</html>
